<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>STREAMING (NETFLIX) &#8211; “ENOLA HOLMES” | El Heraldo de Aguascalientes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" />
    <meta property="og:image" content="https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2.jpg" /><link rel="icon" type="image/png" href="https://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.heraldo.mx/wp-content/cache/asset-cleanup/css/head-1852cd2583e43d77a005c2d3406ddf24322d7102.css' type='text/css' media='all' />



<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/asset-cleanup/js/head-c09d062f27bead1af0d872f165bae81fe248518a.js'></script><link rel='https://api.w.org/' href='https://www.heraldo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" />
<link rel='prev' title='El correo no se muere; se adapta' href='https://www.heraldo.mx/el-correo-no-se-muere-se-adapta/' />
<link rel="canonical" href="https://www.heraldo.mx/streaming-netflix-enola-holmes/" />
<link rel='shortlink' href='https://www.heraldo.mx/?p=528343' />
<link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fstreaming-netflix-enola-holmes%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fstreaming-netflix-enola-holmes%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>var cov__contry = "Mexico";var cov__contry_text = "México";var cov__mbx_token = "";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://www.heraldo.mx/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"var cov__popu = "Población"</script>			<meta property="fb:pages" content="335611129797038" />
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '327355987844620', {}, {
    "agent": "wordpress-5.4.2-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.heraldo.mx/streaming-netflix-enola-holmes/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }

    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.heraldo.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.heraldo.mx/category/columnas/",
                                "name": "Columnas"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script data-ad-client="ca-pub-5172431259962013" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-528343 single-format-standard streaming-netflix-enola-holmes global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li>
<li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
<li id="menu-item-485321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.heraldo.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                octubre 9, 2020
            </div>
<div class="td-pb-span td-sub-footer-copy">
<p>El Heraldo de Aguascalientes</p> </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.heraldo.mx/">
            <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
            <span class="td-visual-hidden">El Heraldo de Aguascalientes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5f813e27a0d02_rand td_block_template_1"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/">
			<noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/">
			<noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
	    </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.heraldo.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-528343" class="post-528343 post type-post status-publish format-standard has-post-thumbnail hentry category-columnas tag-corte-y-queda" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Columnas</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/columnas/">Columnas</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">STREAMING (NETFLIX) &#8211; “ENOLA HOLMES”</h1>

                                                            <p class="td-post-sub-title">La hermana más joven (y lista) de Sherlock Holmes</p>
                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-10-09T23:29:18+00:00" >9 octubre, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/streaming-netflix-enola-holmes/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5f813e27a1d2f" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Fstreaming-netflix-enola-holmes%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=STREAMING (NETFLIX) &#8211; “ENOLA HOLMES” %0A%0A https://www.heraldo.mx/streaming-netflix-enola-holmes/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=STREAMING+%28NETFLIX%29+%E2%80%93+%E2%80%9CENOLA+HOLMES%E2%80%9D&url=https%3A%2F%2Fwww.heraldo.mx%2Fstreaming-netflix-enola-holmes%2F&via=heraldoags">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/streaming-netflix-enola-holmes/&text=STREAMING (NETFLIX) &#8211; “ENOLA HOLMES”">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f813e27a1d2f">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><noscript><img width="696" height="364" class="entry-thumb" src="https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2.jpg" srcset="https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2-300x157.jpg 300w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="CORTE Y QUEDA"/></noscript><img width="696" height="364" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20364%22%3E%3C/svg%3E' data-src="https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2.jpg" data-srcset="https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2-300x157.jpg 300w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="CORTE Y QUEDA"/></div>
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5f813e27a2ecc_rand td_block_template_1"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_3_5f813e27a2472_rand td_block_template_1"><div class="a-single a-181"><a class="gofollow" data-track="MTgxLDAsMSw2MA==" href="https://chat.whatsapp.com/Bcrc71yKeRS7z0P5OLvkdl"><noscript><img src="https://heraldo.mx/banners/banner_whatsapp.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/banner_whatsapp.gif" /></a></div></div><pre style="text-align: justify;">Por: Juan Pablo Martínez Zúñiga</pre>
<p style="text-align: justify;">Por casi cien años la más famosa creación del escritor Sir Arthur Conan Doyle, el agudo y conflictuado (en ocasiones conflictivo) detective maestro Sherlock Holmes, ha sido objeto de revisión cinematográfica desde diversas ópticas, perspectivas, géneros e incluso periféricas, donde el investigador de pipa y lupa pasa a segundo o tercer plano para cederle protagonismo a otro personaje. Y justo eso es lo que sucede en “Enola Holmes”, producción de la Warner Bros. que vio truncados sus planes de estrenarla en cines debido a la pandemia y vendió los derechos de distribución a Netflix, servicio de streaming que tuvo a bien estrenarla hace un par de semanas. La cinta adapta el primero de los varios textos escritos por Nancy Springer hace más de una década sobre las juveniles aventuras de la hermana más pequeña de la familia Holmes, Enola, y el resultado, lejos de ser una estafa que explote la sensibilidad millenial donde se sacrifica caracterización seria o desarrollo dramático interesante en aras del espectáculo facilón, termina siendo una de las cintas más entretenidas del año tanto por un guion sólido cortesía de Jack Thorne como por la revelación actoral que significa la participación de su protagonista, la novel Millie Bobby Brown, quien logra una interpretación tan sólida que logra hacernos olvidar su ahora icónico papel de Once en la famosa serie también de Netflix “Stranger Things”, apropiándose del personaje mediante carisma y un lenguaje corporal distintivo.<br />
La cinta, siempre sostenida por la voz de su estelar en off, explica desde el inicio quién es esta joven y en qué reside su singularidad -además de tener uno de los apellidos más famosos de la historia-. En las primeras secuencias podemos ver cómo es que su crianza se sale de lo común, pues su madre Eudora (la siempre confiable Helena Bonham Carter) la ha educado en casa en todo tipo de disciplinas, ya sea intelectuales, deductivas o físicas mediante la arquería, el combate cuerpo a cuerpo y la esgrima, entre otras, con el fin de sacar todo el potencial latente en su hija Enola (“Alone”, o “Sola” en inglés, marcando un rasgo de identidad que en el transcurso del filme será un elemento esencial). Sin embargo, al cumplir los dieciséis, la chica descubre que su madre se ha ido, lo que convoca la presencia de sus dos hermanos mayores, Sherlock (Henry Cavill) y Mycroft (Sam Claflin), quienes tienen ideas muy distintas sobre qué hacer con su hermana menor. El primero cree que se debe respetar su independencia y naturaleza librepensante, mientras que el segundo adopta la postura más anacrónica y machista y la inscribe a una academia tradicional de señoritas donde cree aprenderá todo lo necesario para ser una dama de sociedad. Como Enola es un espíritu rebelde, decide escapar de ese yugo y se embarca a la búsqueda de su madre, sólo para toparse en el camino con un joven marqués de su edad llamado Tewkesbury (Louis Partridge) quien huye de su madre porque no desea formar parte del estirado mundo protocolario que es el gobierno inglés, a la vez que es perseguido por un enigmático hombre que busca desaparecerlo como parte de una compleja conspiración que se fragua en el interior del Parlamento británico. Es en este punto de inflexión cuando Enola decide suspender la búsqueda de su madre, quien al parecer está involucrada en algún tipo de grupo insurrecto, para auxiliar al muchacho empleando todas sus habilidades de combate y detectivescas, a la vez que inevitablemente surgirá una chispa de romance entre ellos.<br />
Mucho ayuda a la película que el director Harry Bradbeer trabaje las facetas de la historia que lidian con la intriga y las secuencias de suspenso y acción con la madurez y coherencia digna de una cinta de Sherlock Holmes pero relajadas con secuencias que dotan de identidad propia tanto al personaje de Enola como a su aventura, adoptando posturas brechtonianas como el rompimiento constante a la cuarta pared para enlazar a la audiencia en un espíritu lúdico que nos recuerda que éstas son las hazañas de la hermana más joven del inmortal detective o las constantes reflexiones que la protagonista tiene que ofrecernos en su papel de narradora sobre lo que siente o piensa sobre determinadas situaciones y eventos. Por fortuna, la película jamás se relaja al punto de la flacidez, pues siempre nos mantiene atentos mediante diálogos inteligentes, la persistente idea de que ésta es a fin de cuentas una historia sobre detectives mostrando a Enola descifrando las múltiples pistas que su madre va dejando en el camino para su decodificación o la resolución del misterio sobre el complot que se cierne sobre el marqués, así como la dinámica entre los tres hermanos, donde el mismo Sherlock aprenderá una o dos cosas sobre el proceso deductivo gracias a la protagonista sin que se demerite o diluya su figura. “Enola Holmes” es un deleite que puede verse en familia donde se testifica tanto el crecimiento histriónico de Millie Bobby Brown como el que un filme protagonizado por una adolescente no debe caer en la tontería complaciente o redundante, sino que puede resultar en un acto de entretenimiento hábil, ágil e incluso inspirador por su retrato claro de una fémina juvenil tozuda, perseverante, independiente y resoluta, algo que debería resultarle elemental a cualquiera.</p>
<p><em>Correo: corte-yqueda@hotmail.com</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5f813e27a3195_rand td_block_template_1"><div class="a-single a-182"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="7872969325"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.heraldo.mx/tag/corte-y-queda/">Corte y Queda</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.heraldo.mx/el-correo-no-se-muere-se-adapta/">El correo no se muere; se adapta</a></div></div><div class="td-next-prev-separator"></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2020-10-09T23:29:18+00:00"><meta itemprop="dateModified" content="2020-10-09T23:29:18-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/streaming-netflix-enola-holmes/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="STREAMING (NETFLIX) - “ENOLA HOLMES”"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/uploads/2020/10/CORTE-Y-QUEDA-2.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="364"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="https://heraldo.mx/portada/local.pdf"><noscript><img src="https://heraldo.mx/portada/local.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/portada/local.jpg" /></a></div><br />
<div class="a-single a-177"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense lateral 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="4944191379"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br />
<!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --><br />
<div class="a-single a-188"><!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v5.0.2 -->
<iframe id='ab9f6d61' name='ab9f6d61' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=98&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ac16425a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><noscript><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></a></iframe></div></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231
<a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5f813e27a5ccd
    -->

    <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.heraldo.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/asset-cleanup/js/body-654c0b5b774e5cf965997fce141e664bea2adac9.js'></script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.heraldo.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.heraldo.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>