<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>No clausuraremos consultorios de farmacias: AMLO | El Heraldo de Aguascalientes</title><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin/><link rel="preconnect" href="https://fonts.googleapis.com"/><style type="text/css">@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 400;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 600;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Open Sans';
 font-style: normal;
 font-weight: 700;
 font-stretch: normal;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/opensans/v34/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 400;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 500;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
 font-family: 'Roboto';
 font-style: normal;
 font-weight: 700;
 font-display: swap;
 src: url(https://fonts.gstatic.com/s/roboto/v30/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
} </style><link rel="stylesheet" id="siteground-optimizer-combined-css-48c7b80aec88b40da9ffec90c469a5d1" href="https://www.heraldo.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-css-48c7b80aec88b40da9ffec90c469a5d1.css" media="all" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://heraldo.mx/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /> <style type="text/css"> img.wp-smiley,
img.emoji {
 display: inline !important;
 border: none !important;
 box-shadow: none !important;
 height: 1em !important;
 width: 1em !important;
 margin: 0 0.07em !important;
 vertical-align: -0.1em !important;
 background: none !important;
 padding: 0 !important;
} </style> <style id='global-styles-inline-css' type='text/css'>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</style> <style id='td-theme-inline-css' type='text/css'> @media (max-width: 767px) {
 .td-header-desktop-wrap {
 display: none;
 }
 }
 @media (min-width: 767px) {
 .td-header-mobile-wrap {
 display: none;
 }
 } </style> <script defer type='text/javascript' src='https://www.heraldo.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script><link rel="https://api.w.org/" href="https://www.heraldo.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.heraldo.mx/wp-json/wp/v2/posts/660142" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/" /><link rel='shortlink' href='https://www.heraldo.mx/?p=660142' /><link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fno-clausuraremos-consultorios-de-farmacias-amlo%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fno-clausuraremos-consultorios-de-farmacias-amlo%2F&#038;format=xml" /> <!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ --> <!-- AdRotate CSS --> <style type="text/css" media="screen"> .g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
 .g img { height:auto; }
 .g-col { position:relative; float:left; }
 .g-col:first-child { margin-left: 0; }
 .g-col:last-child { margin-right: 0; }
 .g-26 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
 .g-27 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
 @media only screen and (max-width: 480px) {
 .g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
 } </style> <!-- /AdRotate CSS --> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script> window.tdb_globals = {"wpRestNonce":"a19aa4b349","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}; </script> <style id="tdb-global-colors"> :root {--accent-color: #fff;} </style> <script> window.tdwGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"a19aa4b349","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"}; </script> <script> window.tdaGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"a19aa4b349","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":660142}; </script><link rel="amphtml" href="https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/?amp=1"> <!-- JS generated by theme --> <script> var tdBlocksArray = []; //here we store all the items for the current page
 //td_block class - each ajax block uses a object of this class for requests
 function tdBlock() {
 this.id = '';
 this.block_type = 1; //block type id (1-234 etc)
 this.atts = '';
 this.td_column_number = '';
 this.td_current_page = 1; //
 this.post_count = 0; //from wp
 this.found_posts = 0; //from wp
 this.max_num_pages = 0; //from wp
 this.td_filter_value = ''; //current live filter value
 this.is_ajax_running = false;
 this.td_user_action = ''; // load more or infinite loader (used by the animation)
 this.header_color = '';
 this.ajax_pagination_infinite_stop = ''; //show load more at page x
 }  // td_js_generator - mini detector
 (function(){
 var htmlTag = document.getElementsByTagName("html")[0];
 if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
 htmlTag.className += ' ie10';
 }
 if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
 htmlTag.className += ' ie11';
 }
 if ( navigator.userAgent.indexOf("Edge") > -1 ) {
 htmlTag.className += ' ieEdge';
 }
 if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
 htmlTag.className += ' td-md-is-ios';
 }
 var user_agent = navigator.userAgent.toLowerCase();
 if ( user_agent.indexOf("android") > -1 ) {
 htmlTag.className += ' td-md-is-android';
 }
 if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
 htmlTag.className += ' td-md-is-os-x';
 }
 if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
 htmlTag.className += ' td-md-is-chrome';
 }
 if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
 htmlTag.className += ' td-md-is-firefox';
 }
 if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
 htmlTag.className += ' td-md-is-safari';
 }
 if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
 htmlTag.className += ' td-md-is-iemobile';
 }
 })();  var tdLocalCache = {};
 ( function () {
 "use strict";
 tdLocalCache = {
 data: {},
 remove: function (resource_id) {
 delete tdLocalCache.data[resource_id];
 },
 exist: function (resource_id) {
 return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
 },
 get: function (resource_id) {
 return tdLocalCache.data[resource_id];
 },
 set: function (resource_id, cachedData) {
 tdLocalCache.remove(resource_id);
 tdLocalCache.data[resource_id] = cachedData;
 }
 };
 })(); 
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";
var td_get_template_directory_uri="https:\/\/www.heraldo.mx\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdBlockNonce="79c493a5e2";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};
var td_ad_background_click_link="";
var td_ad_background_click_target=""; </script> <!-- Header style compiled by theme --> <style> .td-module-exclusive .td-module-title a:before {
 content: 'EXCLUSIVO';
 } 
 @media (max-width: 767px) {
 body .td-header-wrap .td-header-main-menu {
 background-color: #235aa6 !important;
 }
 } 
 .td-menu-background:before,
 .td-search-background:before {
 background: #235aa6;
 background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
 background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
 }.td-header-wrap .td-logo-text-container .td-logo-text {
 color: #000000;
 } 
 .td-footer-wrapper,
 .td-footer-wrapper .td_block_template_7 .td-block-title > *,
 .td-footer-wrapper .td_block_template_17 .td-block-title,
 .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
 background-color: #1e73be;
 } 
 .td-post-content h1,
 .td-post-content h2,
 .td-post-content h3,
 .td-post-content h4,
 .td-post-content h5,
 .td-post-content h6 {
 color: #000000;
 } 
 .post .td_quote_box p,
 .page .td_quote_box p {
 font-size:11px; 
 }
.td-module-exclusive .td-module-title a:before {
 content: 'EXCLUSIVO';
 } 
 @media (max-width: 767px) {
 body .td-header-wrap .td-header-main-menu {
 background-color: #235aa6 !important;
 }
 } 
 .td-menu-background:before,
 .td-search-background:before {
 background: #235aa6;
 background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
 background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
 background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
 filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
 }.td-header-wrap .td-logo-text-container .td-logo-text {
 color: #000000;
 } 
 .td-footer-wrapper,
 .td-footer-wrapper .td_block_template_7 .td-block-title > *,
 .td-footer-wrapper .td_block_template_17 .td-block-title,
 .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
 background-color: #1e73be;
 } 
 .td-post-content h1,
 .td-post-content h2,
 .td-post-content h3,
 .td-post-content h4,
 .td-post-content h5,
 .td-post-content h6 {
 color: #000000;
 } 
 .post .td_quote_box p,
 .page .td_quote_box p {
 font-size:11px; 
 } </style> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
 m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
 })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-28012606-1', 'auto');
 ga('send', 'pageview'); </script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=G-M6VMY7LY42"></script> <script> window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());
 gtag('config', 'G-M6VMY7LY42'); </script> <script type="application/ld+json"> {
 "@context": "http://schema.org",
 "@type": "BreadcrumbList",
 "itemListElement": [
 {
 "@type": "ListItem",
 "position": 1,
 "item": {
 "@type": "WebSite",
 "@id": "https://www.heraldo.mx/",
 "name": "Inicio"
 }
 },
 {
 "@type": "ListItem",
 "position": 2,
 "item": {
 "@type": "WebPage",
 "@id": "https://www.heraldo.mx/category/nacional/",
 "name": "Nacional"
 }
 } 
 ]
 } </script> <!-- Button style compiled by theme --> <style> </style> <!-- START - Open Graph and Twitter Card Tags 3.2.0 --> <!-- Facebook Open Graph --><meta property="og:locale" content="es_MX"/><meta property="og:site_name" content="El Heraldo de Aguascalientes"/><meta property="og:title" content="No clausuraremos consultorios de farmacias: AMLO"/><meta property="og:url" content="https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/"/><meta property="og:description" content="Ulises Gutiérrez
Agencia Reforma
Cd. de México, México.-El Presidente Andrés Manuel López Obrador dijo que su Gobierno no prevé clausurar los consultorios adyacentes a las farmacias.
&quot;La vez pasada cuando se habló de las farmacias no se matizó, no se trata de clausurar los consultorios de las far"/><meta property="og:image" content="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg"/><meta property="og:image:url" content="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg"/><meta property="og:image:secure_url" content="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg"/><meta property="article:publisher" content="https://www.facebook.com/heraldoags/"/> <!-- Google+ / Schema.org --> <!-- Twitter Cards --><meta name="twitter:title" content="No clausuraremos consultorios de farmacias: AMLO"/><meta name="twitter:url" content="https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/"/><meta name="twitter:image" content="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoags"/> <!-- SEO --> <!-- Misc. tags --> <!-- is_singular --> <!-- END - Open Graph and Twitter Card Tags 3.2.0 --> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-660142 single-format-standard td-standard-pack no-clausuraremos-consultorios-de-farmacias-amlo global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"> <!-- mobile menu top section --><div class="td-menu-socials-wrap"> <!-- socials --><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div> <!-- close button --><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div> <!-- login section --> <!-- menu section --><div class="td-mobile-content"><div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li id="menu-item-581392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581392"><a href="https://www.heraldo.mx/app/">App</a></li><li id="menu-item-639717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639717"><a href="https://www.heraldo.mx/sociales/">Sociales</a></li></ul></div></div></div> <!-- register/login section --></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"> <!-- close button --><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "> <!--
Header style 1
--><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > agosto 31, 2022</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div> <!-- LOGIN MODAL --><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"></form><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.heraldo.mx/"> <img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> <span class="td-visual-hidden">El Heraldo de Aguascalientes</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1"> <style> /* custom css */
.tdi_1.td-a-rec{
 text-align: center;
 }.tdi_1 .td-element-style{
 z-index: -1;
 }.tdi_1.td-a-rec-img{
 text-align: left;
 }.tdi_1.td-a-rec-img img{
 margin: 0 auto 0 0;
 }@media (max-width: 767px) {
 .tdi_1.td-a-rec-img {
 text-align: center;
 }
 } </style><div class="a-single a-221"><iframe id='a4391c49' name='a4391c49' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a9f605ab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f605ab' border='0' alt='' /></a></iframe></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/"> <img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/"> <img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a></div><div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581392"><a href="https://www.heraldo.mx/app/">App</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-639717"><a href="https://www.heraldo.mx/sociales/">Sociales</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"> <!-- Search --><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-660142" class="post-660142 post type-post status-publish format-standard has-post-thumbnail category-nacional" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nacional</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/nacional/">Nacional</a></li></ul><header class="td-post-title"><h1 class="entry-title">No clausuraremos consultorios de farmacias: AMLO</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T13:19:28-05:00" >31 agosto, 2022</time></span></div></header></div></div></div> <!-- /.td-pb-row --><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "> <style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Fno-clausuraremos-consultorios-de-farmacias-amlo%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=No+clausuraremos+consultorios+de+farmacias%3A+AMLO %0A%0A https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=No+clausuraremos+consultorios+de+farmacias%3A+AMLO&url=https%3A%2F%2Fwww.heraldo.mx%2Fno-clausuraremos-consultorios-de-farmacias-amlo%2F&via=heraldoags" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/&text=No+clausuraremos+consultorios+de+farmacias%3A+AMLO" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><img width="696" height="459" class="entry-thumb" src="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg" srcset="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231-300x198.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231-637x420.jpg 637w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Usa 128 consultorios de farm_1305231"/></div><pre>Ulises Gutiérrez
Agencia Reforma</pre><p style="text-align: justify;">Cd. de México, México.-El Presidente Andrés Manuel López Obrador dijo que su Gobierno no prevé clausurar los consultorios adyacentes a las farmacias.</p><p style="text-align: justify;">«La vez pasada cuando se habló de las farmacias no se matizó, no se trata de clausurar los consultorios de las farmacias», dijo.</p><p style="text-align: justify;">«De lo que se trata es de mejorar el sistema de salud pública, los consultorios de las farmacias pueden inducir a que se compren los medicamentos de las farmacias donde están los consultorios porque hace falta atención médica, entonces no es cancelar nada», agregó.</p><p style="text-align: justify;">En conferencia desde Palacio Nacional, el Mandatario enfatizó que lo que se busca que que los servicios médicos que proporciona el Estado sean mejorados.</p><p style="text-align: justify;">«Vamos a tener un sistema de salud de lo mejor del mundo, que se escuche bien y que se escuche lejos, vamos a tener todos los médicos y especialistas, y no solo en las ciudades, también en en el medio rural, dónde la gente sufre mucho por falta de atención médica», lanzó.</p><p style="text-align: justify;">«Oaxaca, Guerrero, va estar, ya está la Secretaría de Salud en Guerrero y que no tengamos ahí un buen sistema de salud, sería una contradicción, una paradoja , una gran injusticia».</p><p style="text-align: justify;">El pasado 16 de agosto Hugo López-Gatell, subsecretario de Salud, dijo que es necesario que sigan operando estos consultorios mientras el sector público no garantice una cobertura del 100 por ciento en servicios médicos y abasto de medicinas.</p><p style="text-align: justify;">El funcionario criticó dichos establecimientos al considerar que los médicos están sujetos a presiones importantes de las farmacias que los convierten en «agentes de venta» y los obligan a recetar medicamentos que no siempre están indicados en el tratamiento de los pacientes.</p></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"><meta itemprop="url" content="https://www.heraldo.mx/author/sistemas/"></span><meta itemprop="datePublished" content="2022-08-31T13:19:28-05:00"><meta itemprop="dateModified" content="2022-08-31T13:19:28-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/no-clausuraremos-consultorios-de-farmacias-amlo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="No clausuraremos consultorios de farmacias: AMLO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/uploads/2021/03/Usa-128-consultorios-de-farm_1305231.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="459"></span></footer><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":660142,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "20842";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "6948";
tdBlocksArray.push(block_tdi_3); </script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/subiran-hospitalizaciones-y-muertes-por-covid-19/" rel="nofollow bookmark" class="td-image-wrap " title="Subirán hospitalizaciones y muertes por Covid-19" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Subirán hospitalizaciones y muertes por Covid-19" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2020/07/Dr.-Tedros-OMS-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/subiran-hospitalizaciones-y-muertes-por-covid-19/" rel="bookmark" title="Subirán hospitalizaciones y muertes por Covid-19">Subirán hospitalizaciones y muertes por Covid-19</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/piden-regularizar-declaraciones/" rel="nofollow bookmark" class="td-image-wrap " title="Piden regularizar declaraciones" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Piden regularizar declaraciones" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/Pierde-el-SAT-8-de-cada-10-jui_1654885-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/piden-regularizar-declaraciones/" rel="bookmark" title="Piden regularizar declaraciones">Piden regularizar declaraciones</a></h3></div></div></div> <!-- ./td-related-span4 --><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/mexico-podria-quedarse-sin-agua/" rel="nofollow bookmark" class="td-image-wrap " title="México podría quedarse sin agua" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="México podría quedarse sin agua" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/03/sequia-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/mexico-podria-quedarse-sin-agua/" rel="bookmark" title="México podría quedarse sin agua">México podría quedarse sin agua</a></h3></div></div></div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_21 td_block_widget tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_6" > <style> .td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
 .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
 .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
 color: #1e73be;
 }
 .td-theme-wrap .tdi_6 .block-title > *,
 .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
 background-color: #1e73be;
 }
 .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
 padding: 6px 7px 5px;
 line-height: 1;
 }
 .td-theme-wrap .tdi_6 .block-title {
 border-color: #1e73be;
 } 
 .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
 .td-theme-wrap .tdi_6 .td_quote_on_blocks,
 .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
 .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
 .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
 .td-theme-wrap .tdi_6 .td-instagram-user a {
 color: #1e73be;
 }
 .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
 .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
 background-color: #1e73be;
 border-color: #1e73be;
 }
 .td-theme-wrap .tdi_6 .td-read-more a,
 .td-theme-wrap .tdi_6 .td-weather-information:before,
 .td-theme-wrap .tdi_6 .td-weather-week:before,
 .td-theme-wrap .tdi_6 .td-exchange-header:before,
 .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
 .td-theme-wrap .tdi_6 .td-post-category:hover {
 background-color: #1e73be;
 } </style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"#PorSiTeLoPerdiste","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"-660142","category_id":"1","category_ids":"201","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_6","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_21";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "1705";
block_tdi_6.header_color = "#1e73be";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "427";
tdBlocksArray.push(block_tdi_6); </script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#PorSiTeLoPerdiste</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/amlo-ira-a-zacatecas-tras-violencia-el-ve-amarillismo/" rel="nofollow bookmark" class="td-image-wrap " title="AMLO irá a Zacatecas tras violencia; él ve &#8216;amarillismo&#8217;" ><img class="entry-thumb" src="" alt="" title="AMLO irá a Zacatecas tras violencia; él ve &#8216;amarillismo&#8217;" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/2-1-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/amlo-ira-a-zacatecas-tras-violencia-el-ve-amarillismo/" rel="bookmark" title="AMLO irá a Zacatecas tras violencia; él ve &#8216;amarillismo&#8217;">AMLO irá a Zacatecas tras violencia; él ve &#8216;amarillismo&#8217;</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Guadalupe Irízar 
Agencia Reforma
CDMX.- El Presidente Andrés Manuel López Obrador realizará la reunión de seguridad y la mañanera del viernes 9 de septiembre en...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/jueces-no-resisten-canonazos/" rel="nofollow bookmark" class="td-image-wrap " title="«Jueces no resisten cañonazos»" ><img class="entry-thumb" src="" alt="" title="«Jueces no resisten cañonazos»" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/Culpa-AMLO-a-jueces-de-abuso_1660516-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/jueces-no-resisten-canonazos/" rel="bookmark" title="«Jueces no resisten cañonazos»">«Jueces no resisten cañonazos»</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Antonio Baranda 
Agencia Reforma
CDMX.- El Presidente Andrés Manuel López Obrador afirmó que los jueces del País no resisten cañonazos y desprecian al pueblo, por...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/deja-covid-empresas-deudoras-y-morosas/" rel="nofollow bookmark" class="td-image-wrap " title="Deja Covid empresas deudoras y morosas" ><img class="entry-thumb" src="" alt="" title="Deja Covid empresas deudoras y morosas" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/Deja-Covid-empresas-deudoras-y_1662917-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/deja-covid-empresas-deudoras-y-morosas/" rel="bookmark" title="Deja Covid empresas deudoras y morosas">Deja Covid empresas deudoras y morosas</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Sergio Ángeles 
Agencia Reforma
CIUDAD DE MÉXICO.- Debido a la contingencia ocasionada por la pandemia de Covid-19 en 2021, tres de cada 10 empresas en...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/dos-casos-mas-de-viruela-simica/" rel="nofollow bookmark" class="td-image-wrap " title="Confirman dos casos más de viruela símica" ><img class="entry-thumb" src="" alt="" title="Confirman dos casos más de viruela símica" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/viruela-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/dos-casos-mas-de-viruela-simica/" rel="bookmark" title="Confirman dos casos más de viruela símica">Confirman dos casos más de viruela símica</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> El Instituto de Diagnóstico y Referencia Epidemiológicas (InDRE) notificó a la Secretaría de Salud del Estado sobre la confirmación de dos nuevos casos positivos...</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_6" data-td_block_id="tdi_6">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><aside id="block-2" class="td_block_template_1 widget block-2 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://heraldo.mx/portada/local.pdf"><img src="https://heraldo.mx/portada/local.jpg" alt=""/></a></figure></div></aside><aside id="6009e1dc85a08-3" class="td_block_template_1 widget 6009e1dc85a08-3 6009e1dc85a08"><div class="a-single a-188"><!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v5.0.2 --> <iframe id='ab9f6d61' name='ab9f6d61' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=98&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ac16425a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></a></iframe></div></aside><aside id="6009e1dc85a08-4" class="td_block_template_1 widget 6009e1dc85a08-4 6009e1dc85a08"><div class="a-single a-203"><iframe style="border-radius:12px" src="https://open.spotify.com/embed/episode/0V2o4DFaIk0hqE49cGC3Ba?utm_source=generator" width="100%" height="352" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></aside></div></div></div> <!-- /.td-pb-row --></article> <!-- /.post --></div> <!-- /.td-container --></div> <!-- /.td-main-content-wrap --> <!-- Instagram --><div class="tdc-footer-wrap "> <!-- Footer --><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> <span class="td-social-name">TikTok</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div> <!-- Sub Footer --><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"><p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231 <a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div><!--close td-footer-wrap--></div><!--close td-outer-wrap--> <!--
 Theme: Newspaper by tagDiv.com 2022
 Version: 11.5.1 (rara)
 Deploy mode: deploy 
 uid: 630fdca389ec4
 --> <script type='text/javascript' id='adrotate-dyngroup-js-extra'> /* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'> /* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */ </script> <!-- JS generated by theme --> <script> </script> <!-- AdRotate JS --> <!-- /AdRotate JS --> <script defer src="https://www.heraldo.mx/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-js-48c1f5631a592ba68e3e0fb4d2dc98c6.js"></script></body></html>