<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Levantan ampollas | El Heraldo de Aguascalientes</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://heraldo.mx/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.heraldo.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.heraldo.mx/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.php' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_85b82d42ca46572f405ea9aff4fd0957.php' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_672e169d4e071e4f587e6c96a6d4bacc.php' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.php' type='text/css' media='all' /> <script type='text/javascript' src='https://www.heraldo.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='foobox-free-min-js-before'>/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <link rel="https://api.w.org/" href="https://www.heraldo.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.heraldo.mx/wp-json/wp/v2/posts/648910" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.heraldo.mx/levantan-ampollas/" /><link rel='shortlink' href='https://www.heraldo.mx/?p=648910' /><link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Flevantan-ampollas%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Flevantan-ampollas%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-26 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-27 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta property="fb:app_id" content="579595089407941"/><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"4085a7af1b","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"4085a7af1b","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"4085a7af1b","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":648910};</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '327355987844620', {}, {
    "agent": "wordpress-5.9.3-3.0.6"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" /> </noscript><link rel="amphtml" href="https://www.heraldo.mx/levantan-ampollas/?amp=1">  <script>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</script> <style>.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-M6VMY7LY42"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M6VMY7LY42');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.heraldo.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.heraldo.mx/category/columnas/",
                    "name": "Columnas"
                }
            }    
        ]
    }</script> <style></style><meta property="og:locale" content="es_MX"/><meta property="og:site_name" content="El Heraldo de Aguascalientes"/><meta property="og:title" content="Levantan ampollas"/><meta property="og:url" content="https://www.heraldo.mx/levantan-ampollas/"/><meta property="og:description" content="Dale poder a un … diputado y lo conocerás. En lo anterior se resume la actitud de perdonavidas que asumen quienes –en teoría– están para representar y defender a la sociedad, pero ya en el ejercicio pretenden ser suprapoder, para ello les basta con aprobar cualquier nadería para demostrar que el Leg"/><meta property="article:publisher" content="https://www.facebook.com/heraldoags/"/><meta name="twitter:title" content="Levantan ampollas"/><meta name="twitter:url" content="https://www.heraldo.mx/levantan-ampollas/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoags"/> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-648910 single-format-standard td-standard-pack levantan-ampollas global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li id="menu-item-581392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581392"><a href="https://www.heraldo.mx/app/">App</a></li><li id="menu-item-639717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639717"><a href="https://www.heraldo.mx/sociales/">Sociales</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > julio 11, 2022</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"></form><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> <span class="td-visual-hidden">El Heraldo de Aguascalientes</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1"><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="a-single a-221"><iframe id='a4391c49' name='a4391c49' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a9f605ab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><noscript><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f605ab' border='0' alt='' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f605ab' border='0' alt='' /></a></iframe></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a></div><div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581392"><a href="https://www.heraldo.mx/app/">App</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-639717"><a href="https://www.heraldo.mx/sociales/">Sociales</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-648910" class="post-648910 post type-post status-publish format-standard category-columnas tag-con-usted" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Columnas</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/columnas/">Columnas</a></li></ul><header class="td-post-title"><h1 class="entry-title">Levantan ampollas</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-11T01:46:00-05:00" >11 julio, 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/levantan-ampollas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Flevantan-ampollas%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Levantan+ampollas %0A%0A https://www.heraldo.mx/levantan-ampollas/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Levantan+ampollas&url=https%3A%2F%2Fwww.heraldo.mx%2Flevantan-ampollas%2F&via=heraldoags" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/levantan-ampollas/&text=Levantan+ampollas" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><p style="text-align: justify;">Dale poder a un … diputado y lo conocerás. En lo anterior se resume la actitud de perdonavidas que asumen quienes –en teoría– están para representar y defender a la sociedad, pero ya en el ejercicio pretenden ser suprapoder, para ello les basta con aprobar cualquier nadería para demostrar que el Legislativo están por encima del Ejecutivo y Judicial.</p><p style="text-align: justify;">Por alguna razón existe una predisposición en contra del Poder Judicial (PJ), lo que viene desde la pasada legislatura cuando un individuo, investido con esa representación, la tomó personal hacia la ex magistrada presidenta del PJ hasta que logró que dejara el cargo, para lo cual contó con la complicidad de quienes fueron de su misma estatura mental, pero la historia no terminó ahí sino que ese “personaje” logró la reelección por lo que continúa con sus ventosidades.</p><p style="text-align: justify;">Al actual Congreso se le ha antojado que debe recortarse el período de magistrados y jueces con argumentos que carecen de sustento pero que para ellos es peccata minuta, por lo que será más que suficiente que cualquier día se les ocurra aprobar la iniciativa para que los encargados de impartir justicia abrevien su presencia en ese cargo.</p><p style="text-align: justify;">En este sentido, el Ejecutivo y Judicial están a expensas de los vaivenes cerebrales del Legislativo, que hace cera y pabilo de leyes, reglamentos, acuerdos y todo aquello que le da sustento a la vida democrática que ha regido la vida colectiva.</p><p style="text-align: justify;">El actual presidente del Supremo Tribunal de Justicia del Estado, Juan Rojas García, señaló que antes de dar ese paso tiene que haber un estudio concienzudo que permita determinar los alcances de esa medida y garantizar que el resultado en los asuntos que lleva cada espacio no resulte perjudicado.</p><p style="text-align: justify;">Los impulsores de esa medida plantean reducir de 15 a 8 años el período de los magistrados y con la posibilidad de una reelección de siete años, mientras que el de los jueces sea de siete años en lugar de diez actuales, pudiéndose reelegir por otro período igual.</p><p style="text-align: justify;">Lo que plantea Rojas García es que antes de proceder se debe considerar el dinamismo que se busca al interior del PJ, ante todo que no sea inquietado por razones de temporalidad, por lo que actualmente el Poder Judicial analiza la propuesta con la finalidad de presentar sus argumentos y en su caso enriquecerla para que sea provechosa a la sociedad, por lo que confía que exista la misma consistencia de los legisladores.</p><p style="text-align: justify;">En tanto se concluye este pasaje, el PJ continúa entregado a su labor, con la atención a 300 asuntos pendientes de transitar al nuevo modelo de justicia oral, al mismo tiempo desahoga los demás que tiene en marcha y que requieren de una resolución conforme a los tiempos que fija la ley.</p><p style="text-align: justify;">Aunque parezca insustancial ¿no sería preferible que en lugar de buscarle tres pies al gato, diputados y diputadas informen en qué gastan el presupuesto millonario que reciben anualmente y que por alguna razón su manejo se mantiene en la opacidad?, también cuántos de los 27 informan a detalle el destino que le dan a las partidas que reciben para apoyo social y contratación de personal de apoyo (que por cierto no tiene ninguna garantía en el trabajo y naturalmente carecen de las prestaciones recibe el personal de base).</p><p style="text-align: justify;">El buen juez por su casa empieza, reza el refrán, por lo que antes de imponer criterios obtusos deberían hacer un análisis de su comportamiento y establecer si cumplen con los estándares mínimos de un representante popular.</p><p style="text-align: justify;"><p style="text-align: justify;"><strong>DESPRECIO OFICIAL</strong></p><p style="text-align: justify;"><p style="text-align: justify;">Al mismo tiempo que la concesionaria de agua hace gala de cercanía con algunos sectores, en varias partes de la ciudad persiste el faltante del líquido, mismo que cobra como si lo proporcionara todo el mes, lo que además de ser un fraude es una muestra del maridaje que existe con el Ayuntamiento.</p><p style="text-align: justify;">Por ley el servicio debe aportarlo el Gobierno Municipal y la misma legislación autoriza que puede dejar que lo haga una empresa particular, lo que no significa que se desligue de su obligación constitucional y en su caso de aplicar las sanciones que están previstas en el título de concesión, pero por alguna razón de peso no hace.</p><p style="text-align: justify;">La situación ha llegado al extremo que líderes empresariales han hecho público su malestar por esta desconsideración, sin que hasta la fecha exista el mínimo intento de cambiar el estado de cosas.</p><p style="text-align: justify;">El pasado 25 de junio el presidente del Colegio de Ingenieros Civiles de Aguascalientes, Filemón Medina Silva, hizo público “el trato inhumano y la indiferencia por parte de los directivos de CCAPAMA y de la concesionaria Veolia ante la falta de agua”, que padecen habitantes de varias colonias, principalmente la Martínez Domínguez, Bulevares y Prados del Sur.</p><p style="text-align: justify;">Dijo que la reparación del pozo ha sido lenta, lo que impacta en la vida diaria de las familias y los negocios y pese a que no reciben el servicio “se le sigue cobrando los recibos de manera normal, no tratan de mitigar la situación llevando pipas de agua, lo que obliga a que la gente esté sacando el agua de la cisterna del jardín y j hasta el agua tratada por la desesperación que tienen”, situación que calificó de “inhumana y criminal, lo que está haciendo Veolia con la complicidad de CCAPAMA”.</p><p style="text-align: justify;">Molesto por la falta de respuesta, el ingeniero Medina Silva afirmó que para el 25 de junio habitantes de la colonia Martínez Domínguez tenían 12 días sin agua, por lo que personalmente buscó comunicarse con el encargado del despacho de CCAPAMA, Rafael Berumen Esparza, pero “ni siquiera me contesta, ni ve mis mensajes de WhatsApp, he hablado con otros de los funcionarios de CCAPAMA y para nada funciona, nadie atiende ahí”.</p><p style="text-align: justify;">En el caso de Veolia consideró que fue demasiada tardanza en la reparación del pozo, “como que eso no les interesa a ellos, ni les interesa la situación que viven las personas que carecen de cisterna y sólo tienen un tinaco de 500 litros, “pero aún los que tienen cisterna la están viviendo mal”. Piden que les manden camiones (pipas) pero no les hacen caso.</p><p style="text-align: justify;">Ante ese escenario cuestionó si acaso Aguascalientes lleva los mismos pasos que Monterrey, donde hay graves problemas para dotar de agua a la población en general y que ha generado en pleitos callejeros por tal de hacerse de un poco del vital elemento.</p><p style="text-align: justify;">Lo que exige el presidente de los ingenieros civiles es aplicar lo que está escrito, publicado y vigente y que se refiere al título de concesión, simplemente que la autoridad municipal haga valer su autoridad, que se cumpla el contrato y de no ser así se imponga las sanciones previstas en el mismo documento, además que se considere si tiene alguna utilidad la Comisión “Ciudadana” de Agua Potable y Alcantarillado del Municipio de Aguascalientes y si no sirve como intermediaria entre la sociedad y la concesionaria, se le elimine.</p><p style="text-align: justify;">La gran pregunta es si el alcalde está dispuesto a cumplir y hacer cumplir la ley, o imitará lo que sus antecesores, que dejaron que la concesionaria impusiera sus condiciones y de ellas la más gravosa es que cobre por un servicio que no proporciona, lo que en términos claros es un robo a ojos vistos, sin que instancias como la Procuraduría Federal del Consumidor (Profeco) se digne por darse por enterada.</p><p style="text-align: justify;"><p style="text-align: justify;"><strong>ENÉSIMO INTENTO</strong></p><p style="text-align: justify;"><p style="text-align: justify;">Construir colectores pluviales ha resultado ser un auténtico engaño de la autoridad municipal en turno. Hace varios lustros se creó uno en la confluencia de López Mateos y Héroe de Nacozari, asegurándose que con ello se terminarían los problemas que en cada temporada pluvial provocaban inundaciones en negocios y viviendas, al absorber la corriente que proviene de la Colonia del Trabajo y la Calzada Revolución (Alameda), pero a la primera tormenta se demostró que el vaso fue una obra costosa e inútil puesto que ni siquiera logró captar un mínimo del fluido y lo mismo ha sucedido con otros colectores, resultado que no impide que el alcalde Leonardo Montañez asuma el papel del Chapulín Colorado, al prometer que salvará Aguascalientes del desbordamiento del elemento, para ello propone hacer tantos colectores como sea posible en toda la ciudad y así esta agua “no se mezcle con la red sanitaria”. Como dijo el de junto, “ya veremos”.</p><h3>¡Participa con tu opinión!</h3><div class="fb-comments" data-href="https://www.heraldo.mx/levantan-ampollas/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.heraldo.mx/tag/con-usted/">Con Usted</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"><meta itemprop="url" content="https://www.heraldo.mx/author/sistemas/"></span><meta itemprop="datePublished" content="2022-07-11T01:46:00-05:00"><meta itemprop="dateModified" content="2022-07-11T01:46:00-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/levantan-ampollas/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Levantan ampollas"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":648910,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "12341";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "4114";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/capsulas-11-de-julio-4/" rel="nofollow bookmark" class="td-image-wrap " title="Cápsulas 11 de Julio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/capsulas-11-de-julio-4/" rel="bookmark" title="Cápsulas 11 de Julio">Cápsulas 11 de Julio</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/guillermo-gonzalez-el-senor-de-los-rayos-y-otros-asuntos-3-5/" rel="nofollow bookmark" class="td-image-wrap " title="Guillermo González, el señor de los rayos y otros asuntos 3/5" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/guillermo-gonzalez-el-senor-de-los-rayos-y-otros-asuntos-3-5/" rel="bookmark" title="Guillermo González, el señor de los rayos y otros asuntos 3/5">Guillermo González, el señor de los rayos y otros asuntos 3/5</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/escalpelo-11-de-julio-6/" rel="nofollow bookmark" class="td-image-wrap " title="Escalpelo 11 de Julio" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/escalpelo-11-de-julio-6/" rel="bookmark" title="Escalpelo 11 de Julio">Escalpelo 11 de Julio</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_21 td_block_widget tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_6" ><style>.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #1e73be;
            }</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"#PorSiTeLoPerdiste","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"-648910","category_id":"1","category_ids":"201","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_6","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_21";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "1475";
block_tdi_6.header_color = "#1e73be";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "369";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#PorSiTeLoPerdiste</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/dejan-42-masacres-mas-de-300-asesinados/" rel="nofollow bookmark" class="td-image-wrap " title="Dejan 42 masacres más de 300 asesinados" ><noscript><img class="entry-thumb" src="" alt="" title="Dejan 42 masacres más de 300 asesinados" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/07/Dejan-42-masacres-mas-de-300-a_1628290-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Dejan 42 masacres más de 300 asesinados" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/07/Dejan-42-masacres-mas-de-300-a_1628290-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/dejan-42-masacres-mas-de-300-asesinados/" rel="bookmark" title="Dejan 42 masacres más de 300 asesinados">Dejan 42 masacres más de 300 asesinados</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Oscar Uscanga
Agencia Reforma
CIUDAD DE MÉXICO.- Durante los primeros seis meses de este año, México sumó al menos 306 víctimas en 42 masacres, con cinco...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/busca-amlo-que-biden-entregue-300-mil-visas-de-trabajo/" rel="nofollow bookmark" class="td-image-wrap " title="Busca AMLO que Biden entregue 300 mil visas de trabajo" ><noscript><img class="entry-thumb" src="" alt="" title="Busca AMLO que Biden entregue 300 mil visas de trabajo" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/07/Abordan-con-Joe-Biden-crisis-i_1628286-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Busca AMLO que Biden entregue 300 mil visas de trabajo" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/07/Abordan-con-Joe-Biden-crisis-i_1628286-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/busca-amlo-que-biden-entregue-300-mil-visas-de-trabajo/" rel="bookmark" title="Busca AMLO que Biden entregue 300 mil visas de trabajo">Busca AMLO que Biden entregue 300 mil visas de trabajo</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Vicente Flores Hernández 
Agencia Reforma
CDMX.- El histórico aumento de la migración y la inflación generada por el rompimiento de las cadenas de suministro y...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/abre-morena-puerta-a-desafuero-de-alito/" rel="nofollow bookmark" class="td-image-wrap " title="Abre Morena puerta a desafuero de Alito" ><noscript><img class="entry-thumb" src="" alt="" title="Abre Morena puerta a desafuero de Alito" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/07/Abre-Morena-puerta-a-desafuero_1628248-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Abre Morena puerta a desafuero de Alito" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/07/Abre-Morena-puerta-a-desafuero_1628248-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/abre-morena-puerta-a-desafuero-de-alito/" rel="bookmark" title="Abre Morena puerta a desafuero de Alito">Abre Morena puerta a desafuero de Alito</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Claudia Salazar
Agencia Reforma
CIUDAD DE MÉXICO.- Ante el avance de las investigaciones contra Alejandro Moreno, diputado y dirigente nacional del PRI, acusado de lavado de...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/indagan-tambien-a-zedillo-fox-y-fch/" rel="nofollow bookmark" class="td-image-wrap " title="Indagan, también, a Zedillo, Fox y FCH" ><noscript><img class="entry-thumb" src="" alt="" title="Indagan, también, a Zedillo, Fox y FCH" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/07/expresidentes-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Indagan, también, a Zedillo, Fox y FCH" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/07/expresidentes-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/indagan-tambien-a-zedillo-fox-y-fch/" rel="bookmark" title="Indagan, también, a Zedillo, Fox y FCH">Indagan, también, a Zedillo, Fox y FCH</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Peniley Ramírez y Antonio Baranda
Agencia Reforma
CIUDAD DE MÉXICO.- Desde el 25 de marzo pasado, la Unidad de Inteligencia Financiera (UIF) de Hacienda pidió información...</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_6" data-td_block_id="tdi_6">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><aside id="block-2" class="td_block_template_1 widget block-2 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://heraldo.mx/portada/local.pdf"><noscript><img src="https://heraldo.mx/portada/local.jpg" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/portada/local.jpg" alt=""/></a></figure></div></aside><aside id="6009e1dc85a08-3" class="td_block_template_1 widget 6009e1dc85a08-3 6009e1dc85a08"><div class="a-single a-188"> <iframe id='ab9f6d61' name='ab9f6d61' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=98&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ac16425a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><noscript><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></a></iframe></div></aside><aside id="6009e1dc85a08-4" class="td_block_template_1 widget 6009e1dc85a08-4 6009e1dc85a08"><div class="a-single a-203"><iframe style="border-radius:12px" src="https://open.spotify.com/embed/episode/6766vYr8O8kydpc9WrVmI0?utm_source=generator" width="100%" height="232" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></div></aside></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> <span class="td-social-name">TikTok</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"><p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231 <a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div></div>  <script type='text/javascript'>document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );</script> <div id='fb-pxl-ajax-code'></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.heraldo.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' id='adrotate-dyngroup-js-extra'>var impression_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>var click_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=579595089407941&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
}});</script>  <script defer src="https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_ab5cccaaea5fa917e590f44e920d51f6.php"></script></body></html>