<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head> <noscript id="aonoscrcss"></noscript><title>Escasea medicamento y personal para atención a Covid-19: MOS | El Heraldo de Aguascalientes</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><link rel="icon" type="image/png" href="https://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.heraldo.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_ac76f95e737eb0cc81bb9f388adb7f46.php' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_2a5ef7640425fbdac956349ed25caa02.php' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='js_composer_front-css'  href='https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_27b2b07bcd119786d66ded960817c47c.php' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_b18b3c07f365103a62f682d861481d34.php' type='text/css' media='all' /><link rel='stylesheet' id='tdb_front_style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_8aaebce70457f902de0e46021badbae7.php' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.heraldo.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://www.heraldo.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.heraldo.mx/wp-json/wp/v2/posts/550669" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel="canonical" href="https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/" /><link rel='shortlink' href='https://www.heraldo.mx/?p=550669' /><link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fescasea-medicamento-y-personal-para-atencion-a-covid-19-mos%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fescasea-medicamento-y-personal-para-atencion-a-covid-19-mos%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script>var cov__contry = "Mexico";var cov__contry_text = "México";var cov__mbx_token = "";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://www.heraldo.mx/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"var cov__popu = "Población"</script> <meta property="fb:pages" content="335611129797038" /><meta property="ia:markup_url" content="https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/?ia_markup=1" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"aea1a48517","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"aea1a48517","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '327355987844620', {}, {
    "agent": "wordpress-5.6-3.0.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/?amp">  <script>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</script> <style>@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.heraldo.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.heraldo.mx/category/local/",
                    "name": "Local"
                }
            }    
        ]
    }</script> <style></style><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="og:locale" content="es_MX"/><meta property="og:site_name" content="El Heraldo de Aguascalientes"/><meta property="og:title" content="Escasea medicamento y personal para atención a Covid-19: MOS"/><meta property="og:url" content="https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/"/><meta property="og:description" content="El gobernador del estado, Martín Orozco Sandoval, reconoció que actualmente existe déficit de personal médico así como de medicamentos para la atención a pacientes Covid-19, los cuales dijo cada vez son más escasos y difíciles de encontrar, por lo que hizo un nuevo exhorto a la población a no bajar"/><meta property="og:image" content="https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg"/><meta property="og:image:url" content="https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg"/><meta property="og:image:secure_url" content="https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg"/><meta property="article:publisher" content="https://www.facebook.com/heraldoags/"/><meta name="twitter:title" content="Escasea medicamento y personal para atención a Covid-19: MOS"/><meta name="twitter:url" content="https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/"/><meta name="twitter:description" content="El gobernador del estado, Martín Orozco Sandoval, reconoció que actualmente existe déficit de personal médico así como de medicamentos para la atención a pacientes Covid-19, los cuales dijo cada vez son más escasos y difíciles de encontrar, por lo que hizo un nuevo exhorto a la población a no bajar"/><meta name="twitter:image" content="https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg"/><meta name="twitter:card" content="summary_large_image"/> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-550669 single-format-standard td-standard-pack escasea-medicamento-y-personal-para-atencion-a-covid-19-mos global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li id="menu-item-485321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Sign in</div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-login-form-wrap"><div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div class="td-login-register-link"></div></div></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Password recovery</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > febrero 3, 2021</div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> <span class="td-visual-hidden">El Heraldo de Aguascalientes</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  tdi_1_a71 td_block_template_1"><style>/* custom css */
.tdi_1_a71.td-a-rec{
					text-align: center;
				}.tdi_1_a71 .td-element-style{
					z-index: -1;
				}.tdi_1_a71.td-a-rec-img{
				    text-align: left;
				}.tdi_1_a71.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_a71.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="g g-23"><div class="g-single a-162"><a class="gofollow" data-track="MTYyLDIzLDEsNjA=" href="https://instagram.com/heraldoags/"><noscript><img src="https://heraldo.mx/banners/insta_heraldo.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/insta_heraldo.gif" /></a></div></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a></div><div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-550669" class="post-550669 post type-post status-publish format-standard has-post-thumbnail category-local" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Local</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/local/">Local</a></li></ul><header class="td-post-title"><h1 class="entry-title">Escasea medicamento y personal para atención a Covid-19: MOS</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-03T12:05:56-06:00" >3 febrero, 2021</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Fescasea-medicamento-y-personal-para-atencion-a-covid-19-mos%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Escasea+medicamento+y+personal+para+atenci%C3%B3n+a+Covid-19%3A+MOS %0A%0A https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Escasea+medicamento+y+personal+para+atenci%C3%B3n+a+Covid-19%3A+MOS&url=https%3A%2F%2Fwww.heraldo.mx%2Fescasea-medicamento-y-personal-para-atencion-a-covid-19-mos%2F&via=heraldoags"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/&text=Escasea+medicamento+y+personal+para+atenci%C3%B3n+a+Covid-19%3A+MOS"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><div class="td-post-featured-image"><noscript><img width="696" height="392" class="entry-thumb" src="https://www.heraldo.mx/wp-content/uploads/2021/02/gober-696x392.jpg" srcset="https://www.heraldo.mx/wp-content/uploads/2021/02/gober-696x392.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-300x169.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-700x394.jpg 700w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-768x432.jpg 768w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-747x420.jpg 747w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="gober"/></noscript><img width="696" height="392" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20392%22%3E%3C/svg%3E' data-src="https://www.heraldo.mx/wp-content/uploads/2021/02/gober-696x392.jpg" data-srcset="https://www.heraldo.mx/wp-content/uploads/2021/02/gober-696x392.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-300x169.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-700x394.jpg 700w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-768x432.jpg 768w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober-747x420.jpg 747w, https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg 960w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="gober"/></div><div class="td-a-rec td-a-rec-id-content_top  tdi_2_a0a td_block_template_1"><style>/* custom css */
.tdi_2_a0a.td-a-rec{
					text-align: center;
				}.tdi_2_a0a .td-element-style{
					z-index: -1;
				}.tdi_2_a0a.td-a-rec-img{
				    text-align: left;
				}.tdi_2_a0a.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2_a0a.td-a-rec-img {
				        text-align: center;
				    }
                }</style></div><p style="text-align: justify;">El gobernador del estado, Martín Orozco Sandoval, reconoció que actualmente existe déficit de personal médico así como de medicamentos para la atención a pacientes Covid-19, los cuales dijo cada vez son más escasos y difíciles de encontrar, por lo que hizo un nuevo exhorto a la población a no bajar la guardia y continuar adoptando las medidas sanitarias correspondientes para evitar nuevos contagios.</p><p style="text-align: justify;">El mandatario, precisó además que el decreto de restricciones de movilidad social, el cual continuará vigente durante los próximos días, no ha dado los resultados esperados, toda vez que el número de contagios, de personas fallecidas y de hospitalizados por Covid-19, ha sido regular. Lo anterior, consideró obedece a que la ciudadanía no ha acatado plenamente las disposiciones preventivas en materia de salud, así como también la falta de cooperación de algunas autoridades municipales.  Por otra parte, Orozco Sandoval, detalló que se instalarán módulos especiales en el aeropuerto internacional &#8220;Jesús Terán Peredo&#8221; para que las personas que vayan a abordar algún avión con destino internacional, tengan la garantía que van libres de Covid-19.</p><p style="text-align: justify;">&#8220;El llamado es para cuidarnos bajar esa meseta, es preocupante entre mas pasa el tiempo en pandemia mas déficit de medicamentos y de personal de salud. No existe concientización de la sociedad y ni de autoridades municipales, no se ha visto la cooperación&#8221; expresó.</p><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m tdi_3_057 td_block_template_1"><style>/* custom css */
.tdi_3_057.td-a-rec{
					text-align: center;
				}.tdi_3_057 .td-element-style{
					z-index: -1;
				}.tdi_3_057.td-a-rec-img{
				    text-align: left;
				}.tdi_3_057.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3_057.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="a-single a-181"><a href="https://chat.whatsapp.com/Bcrc71yKeRS7z0P5OLvkdl"><noscript><img src="https://heraldo.mx/banners/banner_whatsapp.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/banner_whatsapp.gif" /></a></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2021-02-03T12:05:56-06:00"><meta itemprop="dateModified" content="2021-02-03T12:05:57-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/escasea-medicamento-y-personal-para-atencion-a-covid-19-mos/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Escasea medicamento y personal para atención a Covid-19: MOS"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/uploads/2021/02/gober.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="540"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4_06e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_06e" ><script>var block_tdi_4_06e = new tdBlock();
block_tdi_4_06e.id = "tdi_4_06e";
block_tdi_4_06e.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_06e","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":550669,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_06e","tdc_css_class_style":"tdi_4_06e_rand_style"}';
block_tdi_4_06e.td_column_number = "3";
block_tdi_4_06e.block_type = "td_block_related_posts";
block_tdi_4_06e.post_count = "6";
block_tdi_4_06e.found_posts = "21336";
block_tdi_4_06e.header_color = "";
block_tdi_4_06e.ajax_pagination_infinite_stop = "";
block_tdi_4_06e.max_num_pages = "3556";
tdBlocksArray.push(block_tdi_4_06e);</script><h4 class="td-related-title td-block-title"><a id="tdi_5_aa1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_06e" href="#">Artículos relacionados</a><a id="tdi_6_667" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_06e" href="#">Más del autor</a></h4><div id=tdi_4_06e class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/ya-son-1-987-decesos-por-covid-19-en-la-entidad/" rel="bookmark" class="td-image-wrap " title="Ya son 1 987 decesos por Covid-19 en la entidad" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Ya son 1 987 decesos por Covid-19 en la entidad" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2020/09/IMSS_1191948-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/ya-son-1-987-decesos-por-covid-19-en-la-entidad/" rel="bookmark" title="Ya son 1 987 decesos por Covid-19 en la entidad">Ya son 1 987 decesos por Covid-19 en la entidad</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/arma-precandidato-evento-en-las-calles-sin-medidas-sanitarias/" rel="bookmark" class="td-image-wrap " title="Arma precandidato evento en las calles, sin medidas sanitarias" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Arma precandidato evento en las calles, sin medidas sanitarias" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/02/teo-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/arma-precandidato-evento-en-las-calles-sin-medidas-sanitarias/" rel="bookmark" title="Arma precandidato evento en las calles, sin medidas sanitarias">Arma precandidato evento en las calles, sin medidas sanitarias</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/va-para-largo-la-vacunacion/" rel="bookmark" class="td-image-wrap " title="Va para largo la vacunación" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Va para largo la vacunación" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/02/vacunacion-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/va-para-largo-la-vacunacion/" rel="bookmark" title="Va para largo la vacunación">Va para largo la vacunación</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/se-dicen-listos-para-inocular-a-los-mayores/" rel="bookmark" class="td-image-wrap " title="Se dicen listos para inocular a los mayores" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se dicen listos para inocular a los mayores" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/01/aldo-ruiz-sanchez-IMG_5486-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/se-dicen-listos-para-inocular-a-los-mayores/" rel="bookmark" title="Se dicen listos para inocular a los mayores">Se dicen listos para inocular a los mayores</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/el-insabi-puro-tiempo-perdido/" rel="bookmark" class="td-image-wrap " title="El INSABI, puro tiempo perdido" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="El INSABI, puro tiempo perdido" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2020/12/martha-marquez-alvarado-ASC_6913-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/el-insabi-puro-tiempo-perdido/" rel="bookmark" title="El INSABI, puro tiempo perdido">El INSABI, puro tiempo perdido</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/la-meta-ser-la-ciudad-mas-segura-del-pais/" rel="bookmark" class="td-image-wrap " title="La meta: ser la ciudad más segura del país" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="La meta: ser la ciudad más segura del país" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2020/04/colonias_oriente_ags-218x150.jpg"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/la-meta-ser-la-ciudad-mas-segura-del-pais/" rel="bookmark" title="La meta: ser la ciudad más segura del país">La meta: ser la ciudad más segura del país</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_06e" data-td_block_id="tdi_4_06e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_4_06e" data-td_block_id="tdi_4_06e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div class="textwidget custom-html-widget"><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="https://heraldo.mx/portada/local.pdf"><noscript><img src="https://heraldo.mx/portada/local.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/portada/local.jpg" /></a></div></div></aside><aside id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><h4 class="block-title"><span>Heraldo Podcast</span></h4><div class="textwidget custom-html-widget"><div class="g g-24"><div class="g-single a-191"><a class="gofollow" data-track="MTkxLDI0LDEsNjA=" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j"><noscript><img src="https://heraldo.mx/banners/spotify_podcasts_web.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/spotify_podcasts_web.jpg" /></a></div></div></div></aside><aside id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div class="textwidget custom-html-widget"><div class="a-single a-177"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5172431259962013"
 data-ad-slot="4944191379"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></aside><aside id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><h4 class="block-title"><span>Las noticias en tu celular</span></h4><div class="textwidget custom-html-widget"><div class="a-single a-192"><a class="gofollow" data-track="MTkyLDAsMSw2MA==" href="https://www.heraldo.mx/Whatsapp/"><noscript><img src="https://heraldo.mx/banners/banner_wp.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/banner_wp.jpg" /></a></div></div></aside></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"><p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231 <a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div></div><div id='fb-pxl-ajax-code'></div><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.heraldo.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.8.1'></script><script type='text/javascript' id='adrotate-clicktracker-js-extra'>var click_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};</script>  <script></script> <script defer src="https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_5bac2a4a30b39a4c6b3362899e6d0a05.php"></script></body></html>