<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Educación de Estado | El Heraldo de Aguascalientes</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&amp;display=swap" /><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><meta name='robots' content='max-image-preview:large' /><link rel="icon" type="image/png" href="https://heraldo.mx/favicon.png"><link rel="apple-touch-icon" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.heraldo.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='foobox-free-min-css'  href='https://www.heraldo.mx/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_4f1c6d2e290a4f007be15155b9938c62.php' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_85b82d42ca46572f405ea9aff4fd0957.php' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_672e169d4e071e4f587e6c96a6d4bacc.php' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_single_32872b624f07035c3a88a86a5baf62c6.php' type='text/css' media='all' /> <script type='text/javascript' src='https://www.heraldo.mx/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='foobox-free-min-js-before'>/* Run FooBox FREE (v2.7.17) */
var FOOBOX = window.FOOBOX = {
	ready: true,
	disableOthers: false,
	o: {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }},
	selectors: [
		".foogallery-container.foogallery-lightbox-foobox", ".foogallery-container.foogallery-lightbox-foobox-free", ".gallery", ".wp-block-gallery", ".wp-caption", ".wp-block-image", "a:has(img[class*=wp-image-])", ".foobox"
	],
	pre: function( $ ){
		// Custom JavaScript (Pre)
		
	},
	post: function( $ ){
		// Custom JavaScript (Post)
		
		// Custom Captions Code
		
	},
	custom: function( $ ){
		// Custom Extra JS
		
	}
};</script> <link rel="https://api.w.org/" href="https://www.heraldo.mx/wp-json/" /><link rel="alternate" type="application/json" href="https://www.heraldo.mx/wp-json/wp/v2/posts/674044" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel="canonical" href="https://www.heraldo.mx/educacion-de-estado/" /><link rel='shortlink' href='https://www.heraldo.mx/?p=674044' /><link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Feducacion-de-estado%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Feducacion-de-estado%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-26 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	.g-27 { margin:0px 0px 0px 0px; width:100%; max-width:728px; height:100%; max-height:90px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"390f6e8106","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"390f6e8106","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"390f6e8106","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":674044};</script> <link rel="amphtml" href="https://www.heraldo.mx/educacion-de-estado/?amp=1">  <script>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</script> <style>.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
.td-module-exclusive .td-module-title a:before {
        content: 'EXCLUSIVO';
    }

    
    @media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }.td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');</script>  <script async src="https://www.googletagmanager.com/gtag/js?id=G-M6VMY7LY42"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-M6VMY7LY42');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.heraldo.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.heraldo.mx/category/columnas/",
                    "name": "Columnas"
                }
            }    
        ]
    }</script> <style></style><meta property="og:locale" content="es_MX"/><meta property="og:site_name" content="El Heraldo de Aguascalientes"/><meta property="og:title" content="Educación de Estado"/><meta property="og:url" content="https://www.heraldo.mx/educacion-de-estado/"/><meta property="og:description" content="Prof. Flaviano Jiménez Jiménez
En cada cambio de Gobierno Federal, salvo en casos excepcionales, hemos tenido una educación según creencias, criterios y tendencias de las autoridades en turno; por lo que, la nuestra, es una educación sexenal: cada seis años cambia el modelo educativo y cambian los"/><meta property="article:publisher" content="https://www.facebook.com/heraldoags/"/><meta name="twitter:title" content="Educación de Estado"/><meta name="twitter:url" content="https://www.heraldo.mx/educacion-de-estado/"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@heraldoags"/> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-674044 single-format-standard td-standard-pack educacion-de-estado global-block-template-1 single_template_2 td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li id="menu-item-581392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581392"><a href="https://www.heraldo.mx/app/">App</a></li><li id="menu-item-639717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-639717"><a href="https://www.heraldo.mx/sociales/">Sociales</a></li></ul></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > noviembre 17, 2022</div></div></div><div class="td-header-sp-top-widget"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrarse</div><div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">tu nombre de usuario</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">tu contraseña</label></div> <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Iniciar sesión"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recuperación de contraseña</div><div class="td-login-panel-descr">Recupera tu contraseña</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">tu correo electrónico</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Enviar mi contraseña"></form><div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> <span class="td-visual-hidden">El Heraldo de Aguascalientes</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p tdi_1 td_block_template_1"><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div class="a-single a-221"><iframe id='a4391c49' name='a4391c49' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a9f605ab&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><noscript><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f605ab' border='0' alt='' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f605ab' border='0' alt='' /></a></iframe></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a></div><div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581392"><a href="https://www.heraldo.mx/app/">App</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-639717"><a href="https://www.heraldo.mx/sociales/">Sociales</a></li></ul></div></div><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-674044" class="post-674044 post type-post status-publish format-standard category-columnas tag-enfoque-educativo" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Columnas</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/columnas/">Columnas</a></li></ul><header class="td-post-title"><h1 class="entry-title">Educación de Estado</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-11-17T01:40:03-06:00" >17 noviembre, 2022</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/educacion-de-estado/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><style>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</style><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Feducacion-de-estado%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Educaci%C3%B3n+de+Estado %0A%0A https://www.heraldo.mx/educacion-de-estado/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Educaci%C3%B3n+de+Estado&url=https%3A%2F%2Fwww.heraldo.mx%2Feducacion-de-estado%2F&via=heraldoags" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/educacion-de-estado/&text=Educaci%C3%B3n+de+Estado" title="Telegram" ><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content tagdiv-type"><pre>Prof. Flaviano Jiménez Jiménez</pre><p style="text-align: justify;">En cada cambio de Gobierno Federal, salvo en casos excepcionales, hemos tenido una educación según creencias, criterios y tendencias de las autoridades en turno; por lo que, la nuestra, es una educación sexenal: cada seis años cambia el modelo educativo y cambian los programas de estudio de la educación básica. Y aun así, tratando de ser objetivos, se debe reconocer que en los cambios hubo algunas cosas positivas que beneficiaron a la educación y, obviamente, a los educandos; pero en otros casos también hubo cuestiones que perjudicaron, gravemente, a la educación. Ejemplos, uno de los modelos educativos establecía que para propiciar mejores aprendizajes en los educandos, los maestros de nuevo ingreso, al servicio educativo, deberían someterse a un examen de oposición, y los que obtuvieran los más altos puntajes en conocimientos y habilidades serían los contratados para la docencia. Otros modelos, en cambio, permitían que los maestros de nuevo ingreso se contrataran por parentesco, amistad o por ser los mejores postores de las plazas. En medio de continuos cambios han existido, pues, modelos con algunos buenos propósitos y otros generaron vicios en detrimento de la educación.<br /> Al hacerse los cambios, la mayoría de los gobiernos federales, incluido el actual, cometió el error de no hacer evaluación diagnóstica para conocer el estado que guardaba la educación en el país y con base en la información recabada realizar los cambios pertinentes. De tal manera que sin saber qué corregir, qué reorientar y qué consolidar; cada sexenio “inventó” la educación según creencias, intenciones y“visiones”de las autoridades; o según las ideas de los investigadores e intelectuales que contrataron para formular el proyecto educativo del sexenio. Siendo una falsedad que los cambios educativos se hicieron con la participación de maestros, padres de familia, instituciones y organismos sociales, intelectuales, investigadores y representantes de los sectores sociales. Las declaraciones sobre la participación ciudadana tan sólo se hicieron, y se hacen, para justificar lo que el Gobierno ya tiene hecho.<br /> También se comete el error de poner en marcha los cambios del modelo educativo y de los programas de estudio cuando el sexenio está por concluir; de manera que a los pocos meses de haber terminado la gestión nadie se hace responsable de aclarar las confusiones, los errores y las contradicciones que subyacen en los cambios realizados. Los maestros y los niños hacen todo lo que está a su alcance para entender y tratar de aplicar de la mejor forma posible lo reformulado; y en eso están cuando el siguiente gobierno anuncia nuevo modelo educativo y nuevos programas de estudio; convirtiéndose los cambios educativos en un cuento de nunca acabar. Así, entre saltos y tumbos, no se puede consolidar la educación.<br /> ¿Hay alguna solución para superar estos saltos y tumbos en la educación? Personas connotadas han manifestado que la solución está en una Educación de Estado, la cual sería formulada por expertos en la educación mexicana; conocedores de la Constitución y del Artículo Tercero; pedagogos talentosos y, entre otras cualidades, personas experimentadas en conocer los requerimientos de los niños, los adolescentes y los jóvenes para su pleno desarrollo y para el desarrollo de México. Desde luego, estos expertos no deben pertenecer a ninguna tendencia política, ideológica o partidista. La Educación de Estado, una vez formulada, no se modifica cada cambio de gobierno, su vigencia sería transexenal; las modificaciones, los ajustes y las adecuaciones, sólo se harían cuando una evaluación periódica así lo considere pertinente, con miras de enriquecerla o mejorarla, de conformidad con los adelantos científicos, tecnológicos, pedagógicos y didácticos. En síntesis, la Educación de Estado no es para cada seis años, es transexenal y sólo tiene el propósito de servir para el desarrollo de todos los estudiantes y para el desarrollo de todo el país.</p><p style="text-align: justify;"> <em>Aguascalientes; noviembre de 2022</em></p><p style="text-align: justify;"></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.heraldo.mx/tag/enfoque-educativo/">Enfoque Educativo</a></li></ul></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"><meta itemprop="url" content="https://www.heraldo.mx/author/sistemas/"></span><meta itemprop="datePublished" content="2022-11-17T01:40:03-06:00"><meta itemprop="dateModified" content="2022-11-17T01:40:03-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/educacion-de-estado/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Educación de Estado"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span></footer><div class="td_block_wrap td_block_related_posts tdi_3 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_3" ><script>var block_tdi_3 = new tdBlock();
block_tdi_3.id = "tdi_3";
block_tdi_3.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_3","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":674044,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_3","tdc_css_class_style":"tdi_3_rand_style"}';
block_tdi_3.td_column_number = "3";
block_tdi_3.block_type = "td_block_related_posts";
block_tdi_3.post_count = "3";
block_tdi_3.found_posts = "13045";
block_tdi_3.header_color = "";
block_tdi_3.ajax_pagination_infinite_stop = "";
block_tdi_3.max_num_pages = "4349";
tdBlocksArray.push(block_tdi_3);</script><h4 class="td-related-title td-block-title"><a id="tdi_4" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_3" href="#">Artículos relacionados</a><a id="tdi_5" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_3" href="#">Más del autor</a></h4><div id=tdi_3 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/capsulas-17-de-noviembre-3/" rel="nofollow bookmark" class="td-image-wrap " title="Cápsulas 17 de Noviembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/capsulas-17-de-noviembre-3/" rel="bookmark" title="Cápsulas 17 de Noviembre">Cápsulas 17 de Noviembre</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/20-de-noviembre-aniversario-del-estallido-de-la-revolucion-mexicana/" rel="nofollow bookmark" class="td-image-wrap " title="20 de noviembre, aniversario del estallido de la Revolución Mexicana" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/20-de-noviembre-aniversario-del-estallido-de-la-revolucion-mexicana/" rel="bookmark" title="20 de noviembre, aniversario del estallido de la Revolución Mexicana">20 de noviembre, aniversario del estallido de la Revolución Mexicana</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.heraldo.mx/escalpelo-17-de-noviembre-7/" rel="nofollow bookmark" class="td-image-wrap " title="Escalpelo 17 de Noviembre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/plugins/td-composer/legacy/Newspaper/assets/images/no-thumb/td_218x150.png"  width="218" height="150" /></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/escalpelo-17-de-noviembre-7/" rel="bookmark" title="Escalpelo 17 de Noviembre">Escalpelo 17 de Noviembre</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_3" data-td_block_id="tdi_3"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><div class="td_block_wrap td_block_21 td_block_widget tdi_6 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_6" ><style>.td-theme-wrap .tdi_6 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_6 .td-subcat-item .td-cur-simple-item {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_6 .block-title > *,
            .td-theme-wrap .tdi_6 .td-subcat-dropdown:hover .td-subcat-more {
                background-color: #1e73be;
            }
            .td-theme-wrap .td-footer-wrapper .tdi_6 .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            .td-theme-wrap .tdi_6 .block-title {
                border-color: #1e73be;
            }

            
            .td-theme-wrap .tdi_6 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_6 .td_quote_on_blocks,
            .td-theme-wrap .tdi_6 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_6 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_6 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_6 .td-instagram-user a {
                color: #1e73be;
            }

            .td-theme-wrap .tdi_6 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_6 .td-load-more-wrap a:hover {
                background-color: #1e73be;
                border-color: #1e73be;
            }

            .td-theme-wrap .tdi_6 .td-read-more a,
            .td-theme-wrap .tdi_6 .td-weather-information:before,
            .td-theme-wrap .tdi_6 .td-weather-week:before,
            .td-theme-wrap .tdi_6 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_6 .td-post-category,
            .td-theme-wrap .tdi_6 .td-post-category:hover {
                background-color: #1e73be;
            }</style><script>var block_tdi_6 = new tdBlock();
block_tdi_6.id = "tdi_6";
block_tdi_6.atts = '{"custom_title":"#PorSiTeLoPerdiste","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"-674044","category_id":"1","category_ids":"201","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_6","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","time_ago_txt_pos":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_6","tdc_css_class_style":"tdi_6_rand_style"}';
block_tdi_6.td_column_number = "1";
block_tdi_6.block_type = "td_block_21";
block_tdi_6.post_count = "4";
block_tdi_6.found_posts = "1997";
block_tdi_6.header_color = "#1e73be";
block_tdi_6.ajax_pagination_infinite_stop = "";
block_tdi_6.max_num_pages = "500";
tdBlocksArray.push(block_tdi_6);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">#PorSiTeLoPerdiste</span></h4></div><div id=tdi_6 class="td_block_inner"><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/5-muertos-tras-el-desplome-del-helicoptero-de-la-policia/" rel="nofollow bookmark" class="td-image-wrap " title="5 muertos tras el desplome del helicóptero de la Policía Estatal" ><noscript><img class="entry-thumb" src="" alt="" title="5 muertos tras el desplome del helicóptero de la Policía Estatal" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/11/caida_aguila_1-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="5 muertos tras el desplome del helicóptero de la Policía Estatal" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/11/caida_aguila_1-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/5-muertos-tras-el-desplome-del-helicoptero-de-la-policia/" rel="bookmark" title="5 muertos tras el desplome del helicóptero de la Policía Estatal">5 muertos tras el desplome del helicóptero de la Policía Estatal</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> José de Jesús López de Lara
El helicóptero “Águila Uno” de la Secretaría de Seguridad Pública del Estado de Aguascalientes se desplomó la mañana de...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/proveeran-botones-de-panico-a-mujeres-taxistas-011/" rel="nofollow bookmark" class="td-image-wrap " title="Proveerán botones de pánico a mujeres taxistas" ><noscript><img class="entry-thumb" src="" alt="" title="Proveerán botones de pánico a mujeres taxistas" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/taxis-ASC_4752-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Proveerán botones de pánico a mujeres taxistas" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/08/taxis-ASC_4752-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/proveeran-botones-de-panico-a-mujeres-taxistas-011/" rel="bookmark" title="Proveerán botones de pánico a mujeres taxistas">Proveerán botones de pánico a mujeres taxistas</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Entregará el Municipio de Aguascalientes botones de alerta a trabajadoras del volante con el objetivo de garantizarles mayor seguridad durante sus jornadas nocturnas, informó...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/viola-constitucion-plan-b-de-amlo/" rel="nofollow bookmark" class="td-image-wrap " title="Viola Constitución &#8216;plan B&#8217; de AMLO" ><noscript><img class="entry-thumb" src="" alt="" title="Viola Constitución &#8216;plan B&#8217; de AMLO" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/11/Viola-Constitucion-plan-B-de_1722719-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Viola Constitución &#8216;plan B&#8217; de AMLO" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/11/Viola-Constitucion-plan-B-de_1722719-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/viola-constitucion-plan-b-de-amlo/" rel="bookmark" title="Viola Constitución &#8216;plan B&#8217; de AMLO">Viola Constitución &#8216;plan B&#8217; de AMLO</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Érika Hernández, Martha Martínez y Claudia Salazar
Agencia Reforma
CIUDAD DE MÉXICO.- El &quot;plan B&quot; que anunció ayer el Presidente Andrés Manuel López Obrador, legalmente no...</div></div></div><div class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div class="td-module-thumb"><a href="https://www.heraldo.mx/matan-a-tesorero-del-imss-estatal-en-zacatecas/" rel="nofollow bookmark" class="td-image-wrap " title="Matan a tesorero del IMSS estatal en Zacatecas" ><noscript><img class="entry-thumb" src="" alt="" title="Matan a tesorero del IMSS estatal en Zacatecas" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/11/Matan-a-tesorero-del-IMSS-esta_1723028-150x150.jpg"  width="150" height="150" /></noscript><img class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20150%20150%22%3E%3C/svg%3E' data-src="" alt="" title="Matan a tesorero del IMSS estatal en Zacatecas" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2022/11/Matan-a-tesorero-del-IMSS-esta_1723028-150x150.jpg"  width="150" height="150" /></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.heraldo.mx/matan-a-tesorero-del-imss-estatal-en-zacatecas/" rel="bookmark" title="Matan a tesorero del IMSS estatal en Zacatecas">Matan a tesorero del IMSS estatal en Zacatecas</a></h3><div class="td-module-meta-info"></div><div class="td-excerpt"> Staff
Agencia Reforma
GUADALUPE, Zacatecas.- El Tesorero del IMSS en Zacatecas fue asesinado ayer durante un ataque armado cuando circulaba junto con otros dos trabajadores a...</div></div></div></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_6" data-td_block_id="tdi_6">Cargar más<i class="td-icon-font td-icon-menu-down"></i></a></div></div><aside id="block-2" class="td_block_template_1 widget block-2 widget_block widget_media_image"><div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://heraldo.mx/portada/local.pdf"><noscript><img src="https://heraldo.mx/portada/local.jpg" alt=""/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/portada/local.jpg" alt=""/></a></figure></div></aside><aside id="6009e1dc85a08-3" class="td_block_template_1 widget 6009e1dc85a08-3 6009e1dc85a08"></aside><aside id="6009e1dc85a08-4" class="td_block_template_1 widget 6009e1dc85a08-4 6009e1dc85a08"><div class="a-single a-203"><iframe style="border-radius:12px" src="https://open.spotify.com/embed/episode/6oYzWbjNMAVeg6cs7dLFuu?utm_source=generator" width="100%" height="352" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy"></iframe></div></aside></div></div></div></article></div></div><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify"> <i class="td-icon-font td-icon-spotify"></i> <span class="td-social-name">Spotify</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok"> <i class="td-icon-font td-icon-tiktok"></i> <span class="td-social-name">TikTok</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"><p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231 <a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div></div> <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.heraldo.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js'></script><script type='text/javascript' id='adrotate-dyngroup-js-extra'>var impression_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='adrotate-clicktracker-js-extra'>var click_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};</script>  <script></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-27').gslider({groupid:27,speed:6000,repeat_impressions:'Y'});
}});</script>  <script defer src="https://www.heraldo.mx/wp-content/cache/autoptimize/autoptimize_ab5cccaaea5fa917e590f44e920d51f6.php"></script></body></html>
<!-- Dynamic page generated in 0.404 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-11-17 14:33:17 -->

<!-- Compression = gzip -->
<!-- super cache -->