<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>&#8216;Culpa&#8217; Aguirre a su plantel corto | El Heraldo de Aguascalientes</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><meta
name='robots' content='max-image-preview:large' /><link
rel="icon" type="image/png" href="https://heraldo.mx/favicon.png"><link
rel="apple-touch-icon" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link
rel="apple-touch-icon" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link
rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0C4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1y4k.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-stretch:normal;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v27/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1y4k.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.heraldo.mx/wp-content/cache/wpo-minify/1638025077/assets/wpo-minify-header-a422365e.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/wpo-minify/1638025077/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.heraldo.mx/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.heraldo.mx/wp-json/wp/v2/posts/607888" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.8.2" /><link
rel="canonical" href="https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/" /><link
rel='shortlink' href='https://www.heraldo.mx/?p=607888' /><link
rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fculpa-aguirre-a-su-plantel-corto%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fculpa-aguirre-a-su-plantel-corto%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}.g-26{margin:0 0 0 0;width:100%;max-width:728px;height:100%;max-height:90px}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"01e65febe0","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"01e65febe0","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script> <script>window.tdaGlobal={"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"01e65febe0","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":607888}</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js')</script>  <script type='text/javascript'>fbq('init','327355987844620',{},{"agent":"wordpress-5.8.2-3.0.6"})</script><script type='text/javascript'>fbq('track','PageView',[])</script> 
<noscript>
<img
height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" />
</noscript> <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.3.2";var td_get_template_directory_uri="https:\/\/www.heraldo.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="aae28c646f";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#235aa6!important}}.td-menu-background:before,.td-search-background:before{background:#235aa6;background:-moz-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#235aa6),color-stop(100%,#235aa6));background:-webkit-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-o-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-ms-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:linear-gradient(to bottom,#235aa6 0%,#235aa6 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#235aa6',endColorstr='#235aa6',GradientType=0)}.td-header-wrap .td-logo-text-container .td-logo-text{color:#000}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#1e73be}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#000}.post .td_quote_box p,.page .td_quote_box p{font-size:11px}body{background-color:#fff}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#235aa6!important}}.td-menu-background:before,.td-search-background:before{background:#235aa6;background:-moz-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#235aa6),color-stop(100%,#235aa6));background:-webkit-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-o-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-ms-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:linear-gradient(to bottom,#235aa6 0%,#235aa6 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#235aa6',endColorstr='#235aa6',GradientType=0)}.td-header-wrap .td-logo-text-container .td-logo-text{color:#000}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#1e73be}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#000}.post .td_quote_box p,.page .td_quote_box p{font-size:11px}</style> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-28012606-1','auto');ga('send','pageview')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.heraldo.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.heraldo.mx/category/deportes/",
                    "name": "Deportes"
                }
            }    
        ]
    }
</script> <style></style><meta
property="og:locale" content="es_MX"/><meta
property="og:site_name" content="El Heraldo de Aguascalientes"/><meta
property="og:title" content="&#039;Culpa&#039; Aguirre a su plantel corto"/><meta
property="og:url" content="https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/"/><meta
property="og:description" content="Erick René Gonzalez Ramírez
Agencia Reforma
Monterrey, México.-Luego de que Rayados fuera eliminado de la Liguilla, el director técnico Javier Aguirre se excusó por contar con un plantel corto para competir.
El &quot;Vasco&quot; cambió la tónica del &quot;se fueron 9 y llegaron 5&quot; y aseguró que parte de la irre"/><meta
property="og:image" content="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257.jpg"/><meta
property="og:image:url" content="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257.jpg"/><meta
property="og:image:secure_url" content="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257.jpg"/><meta
property="article:publisher" content="https://www.facebook.com/heraldoags/"/><meta
name="twitter:title" content="&#039;Culpa&#039; Aguirre a su plantel corto"/><meta
name="twitter:url" content="https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/"/><meta
name="twitter:image" content="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257.jpg"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:site" content="@heraldoags"/>
<style id="tdw-css-placeholder"></style></head><body data-rsssl=1
class="post-template-default single single-post postid-607888 single-format-standard td-standard-pack culpa-aguirre-a-su-plantel-corto global-block-template-1 single_template_2 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify">
<i
class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok">
<i
class="td-icon-font td-icon-tiktok"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#" aria-label="Close"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-top-container"><ul
id="menu-top" class="td-mobile-main-menu"><li
id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a
href="https://www.heraldo.mx/category/local/">Local</a></li><li
id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a
href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li
id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a
href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li
id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195075"><a
href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li
id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a
href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li
id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a
href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li
id="menu-item-581392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-581392"><a
href="https://www.heraldo.mx/app/">App</a></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.heraldo.mx/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time"><div >noviembre 28, 2021</div></div></div><div
class="td-header-sp-top-widget"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.heraldo.mx/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify">
<i
class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok">
<i
class="td-icon-font td-icon-tiktok"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" aria-label="Back" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div
class="td_display_err"></div><form
action="#" method="post"><div
class="td-login-inputs"><input
class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label
for="login_email">tu nombre de usuario</label></div><div
class="td-login-inputs"><input
class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label
for="login_pass">tu contraseña</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Recupera tu contraseña</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label
for="forgot_email">tu correo electrónico</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://www.heraldo.mx/">
<img
class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
<span
class="td-visual-hidden">El Heraldo de Aguascalientes</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  tdi_1 td_block_template_1"><style>.tdi_1.td-a-rec{text-align:center}.tdi_1 .td-element-style{z-index:-1}.tdi_1.td-a-rec-img{text-align:left}.tdi_1.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1.td-a-rec-img{text-align:center}}</style><div
class="g g-26"><div
class="g-dyn a-210 c-1"><a
class="gofollow" data-track="MjEwLDI2LDEsNjA=" href="https://www.ine.mx/"><img
src="https://heraldo.mx/banners/Heraldo_ConvocatoriaCAE_728X90.gif" /></a></div></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/">
<img
class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/">
<img
class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
</a></div><div
class="menu-top-container"><ul
id="menu-top-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a
href="https://www.heraldo.mx/category/local/">Local</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a
href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a
href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195075"><a
href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a
href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a
href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-581392"><a
href="https://www.heraldo.mx/app/">App</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-2"><article
id="post-607888" class="post-607888 post type-post status-publish format-standard has-post-thumbnail category-deportes" itemscope itemtype="https://schema.org/Article"><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Deportes</span></div></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.heraldo.mx/category/deportes/">Deportes</a></li></ul><header
class="td-post-title"><h1 class="entry-title">&#8216;Culpa&#8217; Aguirre a su plantel corto</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-11-28T01:53:04-06:00" >28 noviembre, 2021</time></span></div></header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing-top"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><style>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</style><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Fculpa-aguirre-a-su-plantel-corto%2F" title="Facebook" ><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%98Culpa%E2%80%99+Aguirre+a+su+plantel+corto %0A%0A https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/" title="WhatsApp" ><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98Culpa%E2%80%99+Aguirre+a+su+plantel+corto&url=https%3A%2F%2Fwww.heraldo.mx%2Fculpa-aguirre-a-su-plantel-corto%2F&via=heraldoags" title="Twitter" ><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/&text=%E2%80%98Culpa%E2%80%99+Aguirre+a+su+plantel+corto" title="Telegram" ><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><img
width="696" height="460" class="entry-thumb" src="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257-696x460.jpg" srcset="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257-696x460.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257-300x198.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257-700x462.jpg 700w, https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257-768x507.jpg 768w, https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257-636x420.jpg 636w, https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Javier Aguirre_1488257"/></div><div
class="td-a-rec td-a-rec-id-content_top  tdi_2 td_block_template_1"><style>.tdi_2.td-a-rec{text-align:center}.tdi_2 .td-element-style{z-index:-1}.tdi_2.td-a-rec-img{text-align:left}.tdi_2.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_2.td-a-rec-img{text-align:center}}</style></div><pre>Erick René Gonzalez Ramírez
Agencia Reforma</pre><p
style="text-align: justify;">Monterrey, México.-Luego de que Rayados fuera eliminado de la Liguilla, el director técnico Javier Aguirre se excusó por contar con un plantel corto para competir.</p><p
style="text-align: justify;">El «Vasco» cambió la tónica del «se fueron 9 y llegaron 5» y aseguró que parte de la irregularidad del Monterrey en el torneo fue por contar con una lista limitada de jugadores.</p><p
style="text-align: justify;">Es curioso, ya que Rayados es el equipo más caro de la Liga MX, según Transfermarkt, con 91 millones de dólares.</p><p
style="text-align: justify;">«Somos una plantilla corta y ves el banquillo de hoy, es lo que tenemos casi todo el año, jugaron chavos de Expansión (Raya2), jugaron ocho en toda la temporada, muchas Fechas FIFA, muchas ausencias, lesiones, en selecciones», mencionó tras quedar eliminado del Grita México A21.</p><p
style="text-align: justify;">«Nos costaba armar cada semana el equipo y aún así transitamos en una Liga irregular, la buena noticia es que ganamos una de las dos competencias que teníamos, y que el año que viene tendremos dos competencias.</p><p
style="text-align: justify;">«A ver si somos capaces de mejorar en esta instancia (en el Clausura 2022), en dos torneos quedando en Cuartos de Final con marcadores como los de hoy, de 1-1 y 0-0 en casa, y esperemos que nos cambie esta circunstancia», mencionó.</p><p
style="text-align: justify;">El «Vasco» dijo que Atlas no fue superior en la llave y consideró que les costó abrir un equipo que se cerró bien en la última línea.</p><p
style="text-align: justify;">«Nos duele porque en 180 no fueron superiores, pero entiendo el reglamento (eliminar el gol de visitante). Partidos muy igualados con pocas ocasiones en el área, no tuvimos mucho.</p><p
style="text-align: justify;">«Atlas defiende bien, es un equipo que defiende bien, es un equipo dinámico, hizo una buena campaña, es difícil hacerles gol, fueron dos partidos muy complicados para ambos equipos», finalizó.</p><p
style="text-align: justify;">En el 2021, los Rayados de Aguirre no lograron superar los Cuartos de Final de la Liga y consumaron un nuevo fracaso para el plantel.</p><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_3 td_block_template_1"><style>.tdi_3.td-a-rec{text-align:center}.tdi_3 .td-element-style{z-index:-1}.tdi_3.td-a-rec-img{text-align:left}.tdi_3.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_3.td-a-rec-img{text-align:center}}</style></div></div><footer><div
class="td-post-source-tags"></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.heraldo.mx/author/administrador/">El Heraldo de Aguascalientes</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="El Heraldo de Aguascalientes"></span><meta
itemprop="datePublished" content="2021-11-28T01:53:04-06:00"><meta
itemprop="dateModified" content="2021-11-28T01:53:04-06:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/culpa-aguirre-a-su-plantel-corto/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta
itemprop="name" content="El Heraldo de Aguascalientes"></span><meta
itemprop="headline " content="&#039;Culpa&#039; Aguirre a su plantel corto"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.heraldo.mx/wp-content/uploads/2021/11/Javier-Aguirre_1488257.jpg"><meta
itemprop="width" content="960"><meta
itemprop="height" content="634"></span></footer><div
class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4" ><script>var block_tdi_4=new tdBlock();block_tdi_4.id="tdi_4";block_tdi_4.atts='{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":607888,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';block_tdi_4.td_column_number="3";block_tdi_4.block_type="td_block_related_posts";block_tdi_4.post_count="3";block_tdi_4.found_posts="5132";block_tdi_4.header_color="";block_tdi_4.ajax_pagination_infinite_stop="";block_tdi_4.max_num_pages="1711";tdBlocksArray.push(block_tdi_4)</script><h4 class="td-related-title td-block-title"><a
id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">Artículos relacionados</a><a
id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">Más del autor</a></h4><div
id=tdi_4 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/nutrida-respuesta-en-feria-deportiva/" rel="bookmark" class="td-image-wrap " title="Nutrida respuesta en Feria Deportiva" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Nutrida respuesta en Feria Deportiva" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/Feria2-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/nutrida-respuesta-en-feria-deportiva/" rel="bookmark" title="Nutrida respuesta en Feria Deportiva">Nutrida respuesta en Feria Deportiva</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/se-llevo-up-liga-universitaria/" rel="bookmark" class="td-image-wrap " title="Se llevó UP Liga Universitaria" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Se llevó UP Liga Universitaria" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/UP-fut-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/se-llevo-up-liga-universitaria/" rel="bookmark" title="Se llevó UP Liga Universitaria">Se llevó UP Liga Universitaria</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/ira-up-por-el-tercer-lugar/" rel="bookmark" class="td-image-wrap " title="Irá UP por el tercer lugar" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Irá UP por el tercer lugar" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/UP-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/ira-up-por-el-tercer-lugar/" rel="bookmark" title="Irá UP por el tercer lugar">Irá UP por el tercer lugar</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i
class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i
class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_21 td_block_widget tdi_7 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_7" ><style>.td-theme-wrap .tdi_7 .td-pulldown-filter-link:hover,.td-theme-wrap .tdi_7 .td-subcat-item a:hover,.td-theme-wrap .tdi_7 .td-subcat-item .td-cur-simple-item{color:#1e73be}.td-theme-wrap .tdi_7 .block-title>*,.td-theme-wrap .tdi_7 .td-subcat-dropdown:hover .td-subcat-more{background-color:#1e73be}.td-theme-wrap .td-footer-wrapper .tdi_7 .block-title>*{padding:6px 7px 5px;line-height:1}.td-theme-wrap .tdi_7 .block-title{border-color:#1e73be}.td-theme-wrap .tdi_7 .td_module_wrap:hover .entry-title a,.td-theme-wrap .tdi_7 .td_quote_on_blocks,.td-theme-wrap .tdi_7 .td-opacity-cat .td-post-category:hover,.td-theme-wrap .tdi_7 .td-opacity-read .td-read-more a:hover,.td-theme-wrap .tdi_7 .td-opacity-author .td-post-author-name a:hover,.td-theme-wrap .tdi_7 .td-instagram-user a{color:#1e73be}.td-theme-wrap .tdi_7 .td-next-prev-wrap a:hover,.td-theme-wrap .tdi_7 .td-load-more-wrap a:hover{background-color:#1e73be;border-color:#1e73be}.td-theme-wrap .tdi_7 .td-read-more a,.td-theme-wrap .tdi_7 .td-weather-information:before,.td-theme-wrap .tdi_7 .td-weather-week:before,.td-theme-wrap .tdi_7 .td-exchange-header:before,.td-theme-wrap .td-footer-wrapper .tdi_7 .td-post-category,.td-theme-wrap .tdi_7 .td-post-category:hover{background-color:#1e73be}</style><script>var block_tdi_7=new tdBlock();block_tdi_7.id="tdi_7";block_tdi_7.atts='{"custom_title":"#PorSiTeLoPerdiste","custom_url":"","block_template_id":"","m16_tl":"","m16_el":"","post_ids":"","category_id":"1","category_ids":"201","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"4","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","header_color":"#1e73be","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_7","block_type":"td_block_21","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m16f_title_font_header":"","m16f_title_font_title":"Article title","m16f_title_font_settings":"","m16f_title_font_family":"","m16f_title_font_size":"","m16f_title_font_line_height":"","m16f_title_font_style":"","m16f_title_font_weight":"","m16f_title_font_transform":"","m16f_title_font_spacing":"","m16f_title_":"","m16f_cat_font_title":"Article category tag","m16f_cat_font_settings":"","m16f_cat_font_family":"","m16f_cat_font_size":"","m16f_cat_font_line_height":"","m16f_cat_font_style":"","m16f_cat_font_weight":"","m16f_cat_font_transform":"","m16f_cat_font_spacing":"","m16f_cat_":"","m16f_meta_font_title":"Article meta info","m16f_meta_font_settings":"","m16f_meta_font_family":"","m16f_meta_font_size":"","m16f_meta_font_line_height":"","m16f_meta_font_style":"","m16f_meta_font_weight":"","m16f_meta_font_transform":"","m16f_meta_font_spacing":"","m16f_meta_":"","m16f_ex_font_title":"Article excerpt","m16f_ex_font_settings":"","m16f_ex_font_family":"","m16f_ex_font_size":"","m16f_ex_font_line_height":"","m16f_ex_font_style":"","m16f_ex_font_weight":"","m16f_ex_font_transform":"","m16f_ex_font_spacing":"","m16f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_7","tdc_css_class_style":"tdi_7_rand_style"}';block_tdi_7.td_column_number="1";block_tdi_7.block_type="td_block_21";block_tdi_7.post_count="4";block_tdi_7.found_posts="439";block_tdi_7.header_color="#1e73be";block_tdi_7.ajax_pagination_infinite_stop="";block_tdi_7.max_num_pages="110";tdBlocksArray.push(block_tdi_7)</script><div
class="td-block-title-wrap"><h4 class="block-title td-block-title"><span
class="td-pulldown-size">#PorSiTeLoPerdiste</span></h4></div><div
id=tdi_7 class="td_block_inner"><div
class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/desafia-al-mundo-nuevo-omicron/" rel="bookmark" class="td-image-wrap " title="Desafía al mundo nuevo Ómicron" ><img
class="entry-thumb" src="" alt="" title="Desafía al mundo nuevo Ómicron" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/batch_Desafia-al-mundo-nuevo-Omicron_1487054-150x150.jpg"  width="150" height="150" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/desafia-al-mundo-nuevo-omicron/" rel="bookmark" title="Desafía al mundo nuevo Ómicron">Desafía al mundo nuevo Ómicron</a></h3><div
class="td-module-meta-info"></div><div
class="td-excerpt">
Staff
Agencia Reforma
CIUDAD DE MÉXICO.- Una nueva variante del coronavirus, bautizada como Ómicron, encendió las alarmas en todo el mundo.
Países como Estados Unidos, Reino Unido,...</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/invita-amlo-otra-vez-a-su-fiesta-combativa-en-zocalo/" rel="bookmark" class="td-image-wrap " title="Invita AMLO, otra vez, a su &#8216;fiesta combativa&#8217; en Zócalo" ><img
class="entry-thumb" src="" alt="" title="Invita AMLO, otra vez, a su &#8216;fiesta combativa&#8217; en Zócalo" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/batch_amlo-1-150x150.jpg"  width="150" height="150" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/invita-amlo-otra-vez-a-su-fiesta-combativa-en-zocalo/" rel="bookmark" title="Invita AMLO, otra vez, a su &#8216;fiesta combativa&#8217; en Zócalo">Invita AMLO, otra vez, a su &#8216;fiesta combativa&#8217; en Zócalo</a></h3><div
class="td-module-meta-info"></div><div
class="td-excerpt">
Claudia Guerrero
Agencia Reforma
CIUDAD DE MÉXICO.- Por segunda ocasión en el día, el Presidente Andrés Manuel López Obrador convocó a sus simpatizantes a acudir...</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/tiran-seguro-a-onu-ahora-licitan-al-vapor/" rel="bookmark" class="td-image-wrap " title="Tiran Seguro, a ONU&#8230; ahora licitan al vapor" ><img
class="entry-thumb" src="" alt="" title="Tiran Seguro, a ONU&#8230; ahora licitan al vapor" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/batch_Tiran-Seguro-a-ONU-ahora-l_1487048-150x150.jpg"  width="150" height="150" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/tiran-seguro-a-onu-ahora-licitan-al-vapor/" rel="bookmark" title="Tiran Seguro, a ONU&#8230; ahora licitan al vapor">Tiran Seguro, a ONU&#8230; ahora licitan al vapor</a></h3><div
class="td-module-meta-info"></div><div
class="td-excerpt">
Víctor Fuentes
Agencia Reforma
CIUDAD DE MÉXICO.- Tras desaparecer al Seguro Popular, ahora el Gobierno hace a un lado a la Oficina de Servicios para Proyectos...</div></div></div><div
class="td_module_16 td_module_wrap td-animation-stack td-meta-info-hide"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/reta-mos-al-osfags/" rel="bookmark" class="td-image-wrap " title="Reta MOS al OSFAGS" ><img
class="entry-thumb" src="" alt="" title="Reta MOS al OSFAGS" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/11/PASE-MOS-LAURA-1-150x150.jpg"  width="150" height="150" /></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/reta-mos-al-osfags/" rel="bookmark" title="Reta MOS al OSFAGS">Reta MOS al OSFAGS</a></h3><div
class="td-module-meta-info"></div><div
class="td-excerpt">
El gobernador Martín Orozco Sandoval retó a las instancias de Contraloría y al Órgano Superior de Fiscalización investigar a fondo aquellas observaciones hechas, para...</div></div></div></div><div
class="td-load-more-wrap"><a
href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_7" data-td_block_id="tdi_7">Cargar más<i
class="td-icon-font td-icon-menu-down"></i></a></div></div><aside
id="6009e1dc85a08-2" class="td_block_template_1 widget 6009e1dc85a08-2 6009e1dc85a08"></aside><aside
id="block-2" class="td_block_template_1 widget block-2 widget_block widget_media_image"><div
class="wp-block-image"><figure
class="aligncenter size-large"><a
href="https://heraldo.mx/portada/local.pdf"><img
src="https://heraldo.mx/portada/local.jpg" alt=""/></a></figure></div></aside></div></div></div></article></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="footer-social-wrap td-social-style-2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
<span
class="td-social-name">Facebook</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
<span
class="td-social-name">Instagram</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify">
<i
class="td-icon-font td-icon-spotify"></i>
<span
class="td-social-name">Spotify</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.tiktok.com/@heraldoags" title="TikTok">
<i
class="td-icon-font td-icon-tiktok"></i>
<span
class="td-social-name">TikTok</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
<span
class="td-social-name">Twitter</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
<span
class="td-social-name">Youtube</span>
</a>
</span></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy"><p
style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231
<a
href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a
href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div></div> <script type='text/javascript'>document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code" in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code)}},!1)</script> <div
id='fb-pxl-ajax-code'></div><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var impression_object={"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};var click_object={"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/wpo-minify/1638025077/assets/wpo-minify-footer-28c0320b.min.js' id='wpo_min-footer-0-js'></script>  <script></script>  <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider){jQuery('.g-26').gslider({groupid:26,speed:6000,repeat_impressions:'Y'})}})</script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Sun, 28 Nov 2021 07:54:00 GMT -->
