<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"> <!--<![endif]--><head> <noscript id="aonoscrcss"></noscript><title>Combate en hospitales de guerra | El Heraldo de Aguascalientes</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><meta property="og:image" content="https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4.jpg" /><link rel="icon" type="image/png" href="https://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://www.heraldo.mx/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='corona-virus-data-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/css/autoptimize_single_813266c4ef41bf4db2ca43cb204a45ab.css' type='text/css' media='all' /><link rel='stylesheet' id='js_composer_front-css'  href='https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' /><link rel='stylesheet' id='td-theme-css'  href='https://www.heraldo.mx/wp-content/cache/autoptimize/css/autoptimize_single_506a8adbb9f7eae1011860447816a6a5.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.heraldo.mx/wp-includes/js/jquery/jquery.js'></script> <link rel='https://api.w.org/' href='https://www.heraldo.mx/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Cada 2 minutos, un muerto por Covid-19' href='https://www.heraldo.mx/cada-2-minutos-un-muerto-por-covid-19/' /><link rel='next' title='Exige paciente alta para evitar contagio' href='https://www.heraldo.mx/exige-paciente-alta-para-evitar-contagio/' /><meta name="generator" content="WordPress 5.4.2" /><link rel="canonical" href="https://www.heraldo.mx/combate-en-hospitales-de-guerra/" /><link rel='shortlink' href='https://www.heraldo.mx/?p=511912' /><link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fcombate-en-hospitales-de-guerra%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fcombate-en-hospitales-de-guerra%2F&#038;format=xml" /> <style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style> <script>var cov__contry = "Mexico";var cov__contry_text = "México";var cov__mbx_token = "";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://www.heraldo.mx/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"</script><meta property="fb:app_id" content="579595089407941"/><meta property="fb:pages" content="335611129797038" /> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');</script>  <script type='text/javascript'>fbq('init', '327355987844620', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});</script><script type='text/javascript'>fbq('track', 'PageView', []);</script>  <noscript> <img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" /> </noscript><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.heraldo.mx/combate-en-hospitales-de-guerra/amp/">  <script>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</script> <style>@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }

    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.heraldo.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.heraldo.mx/category/nacional/",
                                "name": "Nacional"
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script data-ad-client="ca-pub-5172431259962013" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </head><body data-rsssl=1 class="post-template-default single single-post postid-511912 single-format-standard combate-en-hospitales-de-guerra global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li id="menu-item-485321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-1 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"><div class="td_data_time"><div > julio 12, 2020</div><div class="td-pb-span td-sub-footer-copy"><p>El Heraldo de Aguascalientes</p></div></div></div><div class="td-header-sp-top-widget"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> <span class="td-visual-hidden">El Heraldo de Aguascalientes</span> </a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_1_5f0aadb12c82e_rand td_block_template_1"><div class="a-single a-185"><a class="gofollow" data-track="MTg1LDAsMSw2MA==" href="https://z.didi.cn/2dPac"><noscript><img src="https://heraldo.mx/banners/DF-AGS-HeraldoLeaderboard.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/DF-AGS-HeraldoLeaderboard.png" /></a></div></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a> <a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/"> <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/> </a></div><div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.heraldo.mx/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-2"><article id="post-511912" class="post-511912 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="https://schema.org/Article"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-post-header"><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nacional</span></div></div><ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/nacional/">Nacional</a></li></ul><header class="td-post-title"><h1 class="entry-title">Combate en hospitales de guerra</h1><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-07-12T01:10:20+00:00" >12 julio, 2020</time></span></div></header></div></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/combate-en-hospitales-de-guerra/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5f0aadb12e225" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Fcombate-en-hospitales-de-guerra%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Combate en hospitales de guerra %0A%0A https://www.heraldo.mx/combate-en-hospitales-de-guerra/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Combate+en+hospitales+de+guerra&url=https%3A%2F%2Fwww.heraldo.mx%2Fcombate-en-hospitales-de-guerra%2F&via=heraldoags"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/combate-en-hospitales-de-guerra/&text=Combate en hospitales de guerra"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f0aadb12e225"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><noscript><img width="696" height="459" class="entry-thumb" src="https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4.jpg" srcset="https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4-300x198.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4-637x420.jpg 637w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Combate en hospitales de guerra contra el covid coronavirus _1144309 (4)"/></noscript><img width="696" height="459" class="lazyload entry-thumb" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20696%20459%22%3E%3C/svg%3E' data-src="https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4.jpg" data-srcset="https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4-300x198.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4-637x420.jpg 637w" data-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Combate en hospitales de guerra contra el covid coronavirus _1144309 (4)"/></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_3_5f0aadb12ee2c_rand td_block_template_1"><div class="a-single a-181"><a class="gofollow" data-track="MTgxLDAsMSw2MA==" href="https://chat.whatsapp.com/Bd5hLnIwg1UKOBFnDr9jSN"><noscript><img src="https://heraldo.mx/banners/banner_whatsapp.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/banner_whatsapp.gif" /></a></div></div><pre>Benito Jiménez
Agencia Reforma</pre><p style="text-align: justify;">CIUDAD DE MÉXICO.-Con la emergencia sanitaria por Covid-19, la Secretaría de la Defensa Nacional (Sedena) proyectó desde marzo que sus hospitales serían utilizados para atender a pacientes contagiados. Algunos aumentaron su capacidad de camas generales y de terapia intensiva.<br /> No obstante, la brújula militar también consideró hacer de sus unidades operativas &#8211;de tropa armada&#8211; hospitales de guerra. Éstos son montados en cualquier cuartel castrense para asistir a heridos en tiempos bélicos.<br /> La función de este tipo de hospitales no es atender a pacientes críticos que necesitan de terapia intermedia o intensiva. Su misión es evitar que sean intubados mediante la dotación inmediata de oxígeno y medicamentos.<br /> Antes de la pandemia, el Sexto Grupo de Morteros, con sede en el Campo Militar 1, ubicado en Naucalpan, realizaba servicios de escolta, resguardo de accesos, adiestramiento con armas y hasta la vigilancia a ductos de Pemex.<br /> El contingente cuenta con unos 250 elementos y su cuartel posee dos dormitorios, uno en cada planta. Esas instalaciones tienen armeros para el resguardo del arsenal y espacios propios para su adiestramiento.<br /> En abril, en el pico de la pandemia, el Alto Mando decidió solicitar el espacio del Grupo de Morteros para convertirla en la Unidad Operativa de Hospitalización Covid-19, la primera en el país.<br /> Los armeros que resguardaron los morteros calibre 81 mm y los fusiles de los soldados del Grupo de Morteros fueron canalizados a otros cuarteles, y en su lugar fueron colocados vestidores, una farmacia, cuartos de aseo para Covid y accesos con bioseguridad hospitalaria.<br /> En donde estaban los catres de la tropa, se colocaron camillas con la conexión a oxígeno. También se cambiaron las lozas, se construyeron rampas y fueron colocados sistemas de aire acondicionado. Todo en cuatro semanas, en tiempo récord, como se exige un hospital de guerra.<br /> La unidad tiene una capacidad para 100 pacientes, a quienes se les aplica un tratamiento preventivo, a través de fármacos y gases medicinales, para frenar su camino a una intubación, de la que difícilmente logra salir una persona contagiada.<br /> &#8220;Aquí salen por su propio pie&#8221;, comentó Giorgio Franyuti, médico civil y jefe de bioseguridad de la unidad, quien es parte del programa de contratación de la Sedena para combatir la pandemia.<br /> El médico destacó que debido a la disciplina militar en las unidades del Ejército no hay casos de Covid entre el personal.<br /> &#8220;Aquí todo mundo acata los filtros de bioseguridad&#8221;, dijo.<br /> Esta unidad recibe además a pacientes con síntomas graves &#8211;que no requieren ventiladores&#8211; que por cupo, ya no son aceptados en otros hospitales. De acuerdo con Franyuti, en la unidad existe un abasto necesario de oxígeno y medicamentos que permite la recuperación de quienes ingresan con todos los síntomas del virus.<br /> &#8220;Les dije (a los militares) sobre la necesidad de construir una rampa y enseguida hicieron dos de un día para otro, eso en un hospital del Sector Salud hubiera sido imposible, por los trámites; por eso decidí ser contratado por la Sedena&#8221;, presumió.<br /> El Sexto Grupo de Morteros redujo sus operaciones habituales para atender las necesidades de la unidad. Por ahora aporta sus elementos para la limpieza del sitio, la custodia de los accesos y la disponibilidad de sus vehículos para cubrir la necesidad de los médicos civiles y militares.<br /> El Teniente Coronel Médico Cirujano Raúl Sandoval, quien fue elegido por la Sedena para coordinar las tareas de la esta unidad, detalló que el hospital está capacitado para atender a 50 hombres y 50 mujeres con neumonía de moderada a grave con requerimiento de oxígeno, incluso de alto flujo, sin intubación traqueal.<br /> &#8220;Lo más común de esta unidad es que llegue el paciente de otro escalón de menor nivel o que llegue por su propio pie, se les atiende, se hace una evaluación, se les proporciona atención médica y lo más común es que sean dados de alta por su propio pie y se les dé un seguimiento&#8221;, afirmó.<br /> -¿Cómo saben que los pacientes llegan con Covid?, se le planteó al médico militar.<br /> &#8220;Tenemos una forma mixta de saberlo, la realidad es que la sensibilidad de las pruebas no es alta como quisiéramos. Entonces nosotros nos basamos mucho por los síntomas.<br /> &#8220;Ante la duda damos tratamiento al paciente y hacemos pruebas de anticuerpos de los 10 a 40 días y confirmamos la enfermedad, no nos esperamos, porque si lo hacemos nos gana la enfermedad y los pacientes se tienen que intubar, evitamos que el paciente se convierta en crítico porque la esperanza de vida disminuye&#8221;, respondió.<br /> La unidad del Campo Militar 1 inició operaciones el 6 de mayo. Los médicos han dado de alta a más de 300 pacientes y no reporta defunciones.<br /> Eunice Vega, médico civil y encargada del área de hospitalización en la unidad, destacó que ha recibido a pacientes graves que se han recuperado.<br /> &#8220;Han salido caminando&#8221;, celebró. Para ese momento, agregó, un grupo de soldados del Grupo de Morteros se forma en la salida y aplaude al paciente recuperado. Este festejo ya es una tradición.</p><h3>¡Participa con tu opinión!</h3><div class="fb-comments" data-href="https://www.heraldo.mx/combate-en-hospitales-de-guerra/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5f0aadb12f28d_rand td_block_template_1"><div class="a-single a-182"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-5172431259962013"
 data-ad-slot="7872969325"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div><footer><div class="td-post-source-tags"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.heraldo.mx/cada-2-minutos-un-muerto-por-covid-19/">Cada 2 minutos, un muerto por Covid-19</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.heraldo.mx/exige-paciente-alta-para-evitar-contagio/">Exige paciente alta para evitar contagio</a></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2020-07-12T01:10:20+00:00"><meta itemprop="dateModified" content="2020-07-11T23:43:42-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/combate-en-hospitales-de-guerra/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Combate en hospitales de guerra"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/uploads/2020/07/Combate-en-hospitales-de-guerra-contra-el-covid-coronavirus-_1144309-4.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="459"></span></footer></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="td_block_template_1 widget widget_text"><div class="textwidget"><p><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="https://heraldo.mx/portada/local.pdf"><noscript><img src="https://heraldo.mx/portada/local.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/portada/local.jpg" /></a></div><br /><div class="a-single a-177"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
 style="display:block"
 data-ad-client="ca-pub-5172431259962013"
 data-ad-slot="4944191379"
 data-ad-format="auto"
 data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br /><div class="a-single a-186"><a class="gofollow" data-track="MTg2LDAsMSw2MA==" href="https://z.didi.cn/2dPac"><noscript><img src="https://heraldo.mx/banners/DF-AGS-HeraldoSquare.png" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/DF-AGS-HeraldoSquare.png" /></a></div><br /></p></div></aside></div></div></div></article></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-13 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="footer-social-wrap td-social-style-2"> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> <span class="td-social-name">Facebook</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> <span class="td-social-name">Instagram</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> <span class="td-social-name">Twitter</span> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> <span class="td-social-name">Youtube</span> </a> </span></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy"><p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231 <a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div> <style>.lazyload,.lazyloading{opacity:0;}.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.heraldo.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.3'></script><script type='text/javascript'>var click_object = {"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};</script> <div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=579595089407941&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.heraldo.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.heraldo.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script defer src="https://www.heraldo.mx/wp-content/cache/autoptimize/js/autoptimize_ec0a3b1639c3572da976fb7bf70b15cf.js"></script><script data-cfasync='false'>!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){function e(){t.media=a}var a=t.media||"all";t.addEventListener?t.addEventListener("load",e):t.attachEvent&&t.attachEvent("onload",e),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(e,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);</script></body></html>