<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    <title>Cápsulas 08 de Septiembre | El Heraldo de Aguascalientes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="stylesheet" media="print" onload="this.onload=null;this.media='all';" id="ao_optimized_gfonts" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&amp;display=swap" /><link rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wpacu-combined-css-head-1' href='https://www.heraldo.mx/wp-content/cache/asset-cleanup/css/head-1852cd2583e43d77a005c2d3406ddf24322d7102.css' type='text/css' media='all' />
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*!/wp-content/plugins/corona-virus-data/public/css/corona-virus-data-public.css*/.clear{clear:both}.ncov2019{font-size:16px}.ncov2019 .text-center{text-align:center}.ncov2019 .one_half,.one_third,.one_fourth{position:relative;float:left;padding:1em 0;display:inline-block}.ncov2019 .one_half{width:50%}.ncov2019 .one_third{width:33.3%}.ncov2019 .one_fourth{width:25%;position:relative;float:left;padding:1em 0;display:inline-block}.ncov2019 p{display:block;clear:both}.ncov2019 .title{width:100%;padding-top:10px;display:inline-block}.cov-loading1,.cov-loading2,.cov-loading3,.cov-loading4{position:absolute;background-image:url(/wp-content/plugins/corona-virus-data/public/css/../img/loading.svg);background-size:20px 20px;background-repeat:no-repeat;width:40px;height:40px}i.cov-loading3,i.cov-loading4{display:block;position:relative;margin:0 auto;z-index:999}img.cov_flag{width:20px;margin:0!important;display:unset!important;padding:unset!important}table#cov_all_table tr:nth-child(2n){background-color:#8e8e8e1a}td.cov_num{text-align:right}.cov_map{width:100%;height:450px;margin:0;border:none;border-radius:3px}canvas.cov{-moz-user-select:none;-webkit-user-select:none;-ms-user-select:none}.cov_chart_wrapper{height:500px!important}@media screen and (max-width:600px){.ncov2019 .one_half,.ncov2019 .one_third,.ncov2019 .one_fourth{padding:0 0 1em}.ncov2019 .one_half{width:100%}.ncov2019 .one_third,.ncov2019 .one_fourth{width:50%}table#cov_all_table{font-size:small}table#cov_all_table td{white-space:nowrap;max-width:60px;overflow:hidden}table#cov_all_table th{padding:0}#cov_table_container{width:100%;overflow-y:auto;_overflow:auto;margin:0 0 1em}.cov_map{height:350px}}
</style>







<script id='wpacu-combined-js-head-group-1' type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/asset-cleanup/js/head-d1b8a2619d72f583b90ad9b0049e4e1e4335f275-1.js'></script>
<link rel='https://api.w.org/' href='https://www.heraldo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" />
<link rel='prev' title='Descobijo político' href='https://www.heraldo.mx/descobijo-politico/' />
<link rel='next' title='Desencuentro en el Agropecuario' href='https://www.heraldo.mx/desencuentro-en-el-agropecuario/' />
<link rel="canonical" href="https://www.heraldo.mx/capsulas-08-de-septiembre-2/" />
<link rel='shortlink' href='https://www.heraldo.mx/?p=522677' />
<link rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fcapsulas-08-de-septiembre-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Fcapsulas-08-de-septiembre-2%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>var cov__contry = "Mexico";var cov__contry_text = "México";var cov__mbx_token = "";var cov__err_msg ="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir = "https://www.heraldo.mx/wp-content/plugins/corona-virus-data/";var cov__cases = "Casos";var cov__deaths = "Fallecidos";var cov__recoverd = "Recuperados";var cov__cases_today = "Casos hoy";var cov__deaths_today = "Fallecidos hoy";var cov__critical = "Críticos";var cov__active = "Activos";var cov__casepmillion = "Casos por millón";var cov__deathspmillion = "Fallecidos por millón";var cov__history_global = "Datos diarios globales"var cov__history_c = "Datos diarios"var cov__popu = "Población"</script>			<meta property="fb:pages" content="335611129797038" />
							<meta property="ia:markup_url" content="https://www.heraldo.mx/capsulas-08-de-septiembre-2/?ia_markup=1" />
				<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '327355987844620', {}, {
    "agent": "wordpress-5.4.2-2.2.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.heraldo.mx/capsulas-08-de-septiembre-2/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }

    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.heraldo.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.heraldo.mx/category/columnas/",
                                "name": "Columnas"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<script data-ad-client="ca-pub-5172431259962013" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-522677 single-format-standard capsulas-08-de-septiembre-2 global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li>
<li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
<li id="menu-item-485321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.heraldo.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        <div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                septiembre 8, 2020
            </div>
<div class="td-pb-span td-sub-footer-copy">
<p>El Heraldo de Aguascalientes</p> </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.heraldo.mx/">
            <noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
            <span class="td-visual-hidden">El Heraldo de Aguascalientes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-p td_uid_1_5f5769a81f342_rand td_block_template_1"><div class="a-single a-90"><iframe id='a455865b' name='a455865b' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=a455865b&amp;zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a class="gofollow" data-track="OTAsMCwxLDYw" href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ab4f7cd7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><noscript><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab4f7cd7' border='0' alt='' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab4f7cd7' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='https://app.guanajuato.gob.mx/revive/www/delivery/ag.php'></script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/">
			<noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/">
			<noscript><img class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/></noscript><img class="lazyload td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
	    </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="https://www.heraldo.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-309998"><a href="https://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="https://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485321"><a href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.heraldo.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-522677" class="post-522677 post type-post status-publish format-standard hentry category-columnas tag-capsulas" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Columnas</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="https://www.heraldo.mx/category/columnas/">Columnas</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Cápsulas 08 de Septiembre</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-09-08T01:14:02+00:00" >8 septiembre, 2020</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/capsulas-08-de-septiembre-2/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_5f5769a821323" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Fcapsulas-08-de-septiembre-2%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cápsulas 08 de Septiembre %0A%0A https://www.heraldo.mx/capsulas-08-de-septiembre-2/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=C%C3%A1psulas+08+de+Septiembre&url=https%3A%2F%2Fwww.heraldo.mx%2Fcapsulas-08-de-septiembre-2%2F&via=heraldoags">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/capsulas-08-de-septiembre-2/&text=Cápsulas 08 de Septiembre">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5f5769a821323">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            
            <div class="td-a-rec td-a-rec-id-content_top  td_uid_4_5f5769a82262c_rand td_block_template_1"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div><div class="td-a-rec td-a-rec-id-content_inline  td-rec-hide-on-m td_uid_3_5f5769a821ee4_rand td_block_template_1"><div class="a-single a-181"><a class="gofollow" data-track="MTgxLDAsMSw2MA==" href="https://chat.whatsapp.com/Bcrc71yKeRS7z0P5OLvkdl"><noscript><img src="https://heraldo.mx/banners/banner_whatsapp.gif" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/banners/banner_whatsapp.gif" /></a></div></div><p style="text-align: justify;"><strong>VENCIÓ A COVID-19</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">El señor Zenaido pudo ver nuevamente a su familia gracias a una videollamada que sostuvo desde la cama que ocupó 59 días para recuperarse del contagio de COVID-19, en el Hospital General de Zona (HGZ) No. 1, del IMSS. El paciente de 64 años llegó al hospital el 2 de julio en estado grave y requirió 40 días de intubación, para resistir la neumonía provocada por el coronavirus. Una vez que el señor Zenaido pudo respirar por sí mismo, sin dificultad, el personal de Atención y Orientación al Derechohabiente lo reunió con sus familiares, a través de videollamadas realizadas desde un Módulo de Atención, ubicado en inmediaciones del Hospital.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>STATUS COVID</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Ante cualquier síntoma por Coronavirus se debe acudir de manera inmediata a recibir atención médica y no llegar con afectaciones graves en su salud, exhortó el gobernador Martín Orozco Sandoval; también pidió solidaridad y empatía, principalmente para el uso de las medidas preventivas en espacios públicos, como el cubrebocas y la sana distancia. Los casos positivos acumulados suman 7,601 y los decesos 489.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>INICIAN UAA PRE-REGISTRO</strong></p>
<p style="text-align: justify;"><strong> </strong></p>
<p style="text-align: justify;">Con el objetivo de formar especialistas que abonen al desarrollo científico-tecnológico del país a través de la formación académica de alta calidad, la UAA dio inicio ayer al pre-registro de los aspirantes que quieran cursar uno de los 15 posgrados que ofrece la institución. En esta ocasión, se incluyen programas educativos cuyo ingreso estaba contemplado para agosto de este año y que fue pospuesto a causa de la contingencia. El pre-registro y entrega de documentos será en línea. Los aspirantes tendrán del 7 de septiembre al 9 de octubre para realizarlo.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>HABLANDO DESDE EL CORAZÓN</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">El DIF Municipal de Aguascalientes arranca la nueva campaña “Hablando desde el Corazón”, donde sus psicólogos brindarán consejos e información en distintos medios de comunicación. En el proyecto participan psicólogos de ludotecas “Sanado tu Corazón”, “Tu Vida en Equilibrio”, “Latiendo por Ti” y la “Incubadora Familiar”. El programa inició ayer; se invita a la población a estar al pendiente de radiodifusoras, canales locales de televisión y redes sociales, en donde saldrán las cápsulas que  serán de apoyo para mejorar el entorno familiar y personal.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>INVERSIÓN HIDRÁULICA</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Más de 30 millones de pesos destina en Calvillo y Jesús María para dotar de agua a las familias de estas demarcaciones; el titular del INAGUA supervisó el equipamiento, tanques elevados, líneas de conducción y casetas de cloración en una segunda etapa del pozo de la comunidad de Valle de Huejucar. En la comunidad de la Tomatina, se construirá un tanque elevado de una capacidad de 100 metros cúbicos, equipamiento, caseta de cloración, entre otras acciones.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>FACILITARÁN TRÁMITES</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">El secretario general de Gobierno, Juan Manuel Flores Femat, sostuvo una reunión con el delegado de la Secretaría de Relaciones Exteriores en Aguascalientes, Rodrigo Román Ortega, con quien estrechó lazos de colaboración para un trabajo conjunto en beneficio de los aguascalentenses radicados en el extranjero. Se continúa con el apoyo para facilitar trámites como impresión de actas de nacimiento de los aguascalentenses que residan en el extranjero.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>BACHILLERATO AL 100</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">En atención al programa Prepa para Todos que impulsa el Gobierno del Estado, el director general del Instituto de Educación de Aguascalientes, Raúl Silva Perezchica, presentó el programa Bachillerato al 100<strong>, </strong>mediante el cual se beneficia a 200 alumnas y alumnos de Preparatoria abierta Casa del Adolescente, para que continúen o culminen estudios durante la contingencia sanitaria. A través de Bachillerato al 100, se exenta del pago mínimo de 73 pesos por examen, durante los módulos por dos años,  al sector de estudiantes vulnerable del estado.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>FUGA DE AGUA</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">Habitantes del fraccionamiento Canteras de San José reportaron una fuga de agua en la calle Jalostotitlán en el número 106 esquina con la calle Villa Hidalgo por lo que pidieron el apoyo de las autoridades de la concesionaria Veolia para que sea atendida a la brevedad y evitar el desperdicio del vital líquido.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>INICIAN ACTIVIDADES</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">La Universidad Tecnológica de Aguascalientes inició actividades académicas del cuatrimestre septiembre-diciembre 2020, en el que más de mil 200 alumnos de nuevo ingreso comenzaron sus estudios y estudiantes de los 13 diferentes programas se reincorporaron a clases bajo la modalidad a distancia por medio de plataformas digitales y serán reforzados con clases en vivo y actividades que cada profesor dará a conocer junto con los criterios de evaluación.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>ENTREGAN TINACOS</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">En conjunto con la Congregación Mariana Trinitaria se siguen acercando apoyos a las familias vulnerables y a través del programa Cimentando el Futuro con el Corazón, la alcaldesa Tere Jiménez Esquivel realizó la entrega de tinacos y cisternas a familias de la delegación Santa Anita. El objetivo es que cada vez un mayor número de personas cuenten con estos implementos que les permitan almacenar agua y por lo tanto contar con disponibilidad y un mejor servicio.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>OTORGAR PODER</strong></p>
<p style="text-align: justify;">
<p style="text-align: justify;">La Secretaría de Finanzas (SEFI), facilita a los propietarios de vehículos que por diversas causas no pueden acudir personalmente para realizar sus trámites, que lo puedan hacer por medio de terceras personas autorizadas mediante el Formato de Control Vehicular 1 (FCV-1), el cual debe llenarse con la información de ambas partes y presentarlo firmado. Cuando el poder legal haya sido otorgado a favor del esposo o esposa, algún familiar en línea directa ascendiente o descendiente del propietario del vehículo, bastará con presentar el FCV-1, disponible en <a href="https://tramites.aguascalientes.gob.mx/download/documentos/D20180505132457_FCV-1.pdf"> https://tramites.aguascalientes.gob.mx/download/documentos/D20180505132457_FCV-1.pdf</a></p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5f5769a82285c_rand td_block_template_1"><div class="a-single a-182"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="7872969325"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.heraldo.mx/tag/capsulas/">Cápsulas</a></li></ul>            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.heraldo.mx/descobijo-politico/">Descobijo político</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.heraldo.mx/desencuentro-en-el-agropecuario/">Desencuentro en el Agropecuario</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2020-09-08T01:14:02+00:00"><meta itemprop="dateModified" content="2020-09-08T01:14:02-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/capsulas-08-de-septiembre-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Cápsulas 08 de Septiembre"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.heraldo.mx/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><div class="a-single a-21"><a class="gofollow" data-track="MjEsMCwxLDYw" href="https://heraldo.mx/portada/local.pdf"><noscript><img src="https://heraldo.mx/portada/local.jpg" /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src="https://heraldo.mx/portada/local.jpg" /></a></div><br />
<div class="a-single a-177"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Adsense lateral 2019 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="4944191379"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br />
<!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --><br />
<div class="a-single a-188"><!-- Revive Adserver Etiqueta iFrame - Generated with Revive Adserver v5.0.2 -->
<iframe id='ab9f6d61' name='ab9f6d61' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=98&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250' allow='autoplay'><a href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ac16425a&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><noscript><img src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20210%20140%22%3E%3C/svg%3E' data-src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=98&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac16425a' border='0' alt='' /></a></iframe></div></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    <p style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231
<a href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5f5769a824912
    -->

    <noscript><style>.lazyload{display:none;}</style></noscript><script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script><script async data-noptimize="1" src='https://www.heraldo.mx/wp-content/plugins/autoptimize/classes/external/js/lazysizes.min.js?ao_version=2.7.7'></script>



<script id='wpacu-combined-js-body-group-1' type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/asset-cleanup/js/body-654c0b5b774e5cf965997fce141e664bea2adac9-1.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.heraldo.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.heraldo.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>