<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Aumenta 4% pobreza laboral en México, afirma Coneval | El Heraldo de Aguascalientes</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="https://www.heraldo.mx/xmlrpc.php" /><meta
name='robots' content='max-image-preview:large' /><link
rel="icon" type="image/png" href="https://heraldo.mx/favicon.png"><link
rel="apple-touch-icon-precomposed" sizes="76x76" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="https://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="https://www.heraldo.mx/feed/" /><link
rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed de los comentarios" href="https://www.heraldo.mx/comments/feed/" /><style type="text/css" media="all">@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem8YaGs126MiZpBA-U1UQ.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:600;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UNirk-Vg.woff) format('woff')}@font-face{font-family:'Open Sans';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/opensans/v18/mem5YaGs126MiZpBA-UN7rg-Vg.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:400;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOmCnqEu92Fr1Me5g.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:500;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmEU9vAA.woff) format('woff')}@font-face{font-family:'Roboto';font-display:block;font-style:normal;font-weight:700;font-display:swap;src:url(https://fonts.gstatic.com/s/roboto/v27/KFOlCnqEu92Fr1MmWUlvAA.woff) format('woff')}</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://www.heraldo.mx/wp-content/cache/wpo-minify/1620651464/assets/wpo-minify-header-f3533d8a.min.css' type='text/css' media='all' /><link
rel='stylesheet' id='wpo_min-header-1-css'  href='https://www.heraldo.mx/wp-content/cache/wpo-minify/1620651464/assets/wpo-minify-header-8cec0ef6.min.css' type='text/css' media='all, print' /> <script type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/wpo-minify/1620651464/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://www.heraldo.mx/wp-json/" /><link
rel="alternate" type="application/json" href="https://www.heraldo.mx/wp-json/wp/v2/posts/570898" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.heraldo.mx/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.heraldo.mx/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 5.7" /><link
rel="canonical" href="https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/" /><link
rel='shortlink' href='https://www.heraldo.mx/?p=570898' /><link
rel="alternate" type="application/json+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Faumenta-4-pobreza-laboral-en-mexico-afirma-coneval%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.heraldo.mx/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.heraldo.mx%2Faumenta-4-pobreza-laboral-en-mexico-afirma-coneval%2F&#038;format=xml" /><style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script>var cov__contry="Mexico";var cov__contry_text="México";var cov__mbx_token="";var cov__err_msg="Ha fallado la obtención de los datos, quizá no haya datos en el país seleccionado o no se pueda acceder temporalmente a la API.";var cov__plugin_dir="https://www.heraldo.mx/wp-content/plugins/corona-virus-data/";var cov__cases="Casos";var cov__deaths="Fallecidos";var cov__recoverd="Recuperados";var cov__cases_today="Casos hoy";var cov__deaths_today="Fallecidos hoy";var cov__critical="Críticos";var cov__active="Activos";var cov__casepmillion="Casos por millón";var cov__deathspmillion="Fallecidos por millón";var cov__history_global="Datos diarios globales"
var cov__history_c="Datos diarios"
var cov__popu="Población"</script> <meta
property="fb:pages" content="335611129797038" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"0608639a67","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"0608639a67","wpRestUrl":"https:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"}</script>  <script type='text/javascript'>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js')</script>  <script type='text/javascript'>fbq('init','327355987844620',{},{"agent":"wordpress-5.7-3.0.5"})</script><script type='text/javascript'>fbq('track','PageView',[])</script> 
<noscript>
<img
height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" />
</noscript><meta
name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/?amp">
 <script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var td_animation_stack_effect="type0";var tds_animation_stack=!0;var td_animation_stack_specific_selectors=".entry-thumb, img";var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.9.1";var td_get_template_directory_uri="https:\/\/www.heraldo.mx\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="1";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#4db2ec";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="ddb2f77772";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#235aa6!important}}.td-menu-background:before,.td-search-background:before{background:#235aa6;background:-moz-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#235aa6),color-stop(100%,#235aa6));background:-webkit-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-o-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-ms-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:linear-gradient(to bottom,#235aa6 0%,#235aa6 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#235aa6',endColorstr='#235aa6',GradientType=0)}.td-header-wrap .td-logo-text-container .td-logo-text{color:#000}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#1e73be}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#000}.post .td_quote_box p,.page .td_quote_box p{font-size:11px}@media (max-width:767px){body .td-header-wrap .td-header-main-menu{background-color:#235aa6!important}}.td-menu-background:before,.td-search-background:before{background:#235aa6;background:-moz-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-webkit-gradient(left top,left bottom,color-stop(0%,#235aa6),color-stop(100%,#235aa6));background:-webkit-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-o-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:-ms-linear-gradient(top,#235aa6 0%,#235aa6 100%);background:linear-gradient(to bottom,#235aa6 0%,#235aa6 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#235aa6',endColorstr='#235aa6',GradientType=0)}.td-header-wrap .td-logo-text-container .td-logo-text{color:#000}.td-footer-wrapper,.td-footer-wrapper .td_block_template_7 .td-block-title>*,.td-footer-wrapper .td_block_template_17 .td-block-title,.td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter{background-color:#1e73be}.td-post-content h1,.td-post-content h2,.td-post-content h3,.td-post-content h4,.td-post-content h5,.td-post-content h6{color:#000}.post .td_quote_box p,.page .td_quote_box p{font-size:11px}</style> <script>(function(i,s,o,g,r,a,m){i.GoogleAnalyticsObject=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-28012606-1','auto');ga('send','pageview')</script> <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.heraldo.mx/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.heraldo.mx/category/nacional/",
                    "name": "Nacional"
                }
            }    
        ]
    }
</script> <style></style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta
property="og:locale" content="es_MX"/><meta
property="og:site_name" content="El Heraldo de Aguascalientes"/><meta
property="og:title" content="Aumenta 4% pobreza laboral en México, afirma Coneval"/><meta
property="og:url" content="https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/"/><meta
property="og:description" content="Mario Alberto Rivera Gaona
Agencia Reforma
CDMX.- El número de trabajadores a los que su salario no les alcanza para adquirir la canasta básica alimentaria aumentó casi cuatro puntos porcentuales entre en el primer trimestre de 2020 y el mismo periodo de 2021, informó el Consejo Nacional de Evalu"/><meta
property="og:image" content="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg"/><meta
property="og:image:url" content="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg"/><meta
property="og:image:secure_url" content="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg"/><meta
property="article:publisher" content="https://www.facebook.com/heraldoags/"/><meta
name="twitter:title" content="Aumenta 4% pobreza laboral en México, afirma Coneval"/><meta
name="twitter:url" content="https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/"/><meta
name="twitter:image" content="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg"/><meta
name="twitter:card" content="summary_large_image"/><meta
name="twitter:site" content="@heraldoags"/>
<style id="tdw-css-placeholder"></style></head><body data-rsssl=1
class="post-template-default single single-post postid-570898 single-format-standard td-standard-pack aumenta-4-pobreza-laboral-en-mexico-afirma-coneval global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify">
<i
class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-top-container"><ul
id="menu-top" class="td-mobile-main-menu"><li
id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a
href="https://www.heraldo.mx/category/local/">Local</a></li><li
id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195076"><a
href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li
id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a
href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li
id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a
href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li
id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a
href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li
id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a
href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li
id="menu-item-485321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-485321"><a
href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li></ul></div></div></div><div
id="login-form-mobile" class="td-register-section"><div
id="td-login-mob" class="td-login-animation td-login-hide-mob"><div
class="td-login-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Sign in</div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title"><span>Welcome!</span>Log into your account</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>tu nombre de usuario</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>tu contraseña</label></div>
<input
type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Ingresar"><div
class="td-login-info-text">
<a
href="#" id="forgot-pass-link-mob">¿Olvidaste tu contraseña?</a></div><div
class="td-login-register-link"></div></div></div><div
id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div
class="td-forgot-pass-close">
<a
href="#" class="td-back-button"><i
class="td-icon-read-down"></i></a><div
class="td-login-title">Password recovery</div></div><div
class="td-login-form-wrap"><div
class="td-login-panel-title">Recupera tu contraseña</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>tu correo electrónico</label></div>
<input
type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Enviar contraseña"></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search"><form
method="get" class="td-search-form" action="https://www.heraldo.mx/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Buscar</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div
id="td-outer-wrap" class="td-theme-wrap"><div
class="tdc-header-wrap "><div
class="td-header-wrap td-header-style-1 "><div
class="td-header-top-menu-full td-container-wrap "><div
class="td-container td-header-row td-header-top-menu"><div
class="top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="td_data_time"><div >mayo 19, 2021</div></div></div><div
class="td-header-sp-top-widget"><div
class="td-search-btns-wrap">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.heraldo.mx/"><div
role="search" class="td-head-form-search-wrap">
<input
id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div
id="td-aj-search"></div></div>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify">
<i
class="td-icon-font td-icon-spotify"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Recupera tu contraseña</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div></div></div></div></div></div><div
class="td-banner-wrap-full td-logo-wrap-full td-container-wrap "><div
class="td-container td-header-row td-header-header"><div
class="td-header-sp-logo">
<a
class="td-main-logo" href="https://www.heraldo.mx/">
<img
class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
<span
class="td-visual-hidden">El Heraldo de Aguascalientes</span>
</a></div><div
class="td-header-sp-recs"><div
class="td-header-rec-wrap"><div
class="td-a-rec td-a-rec-id-header  tdi_1_a59 td_block_template_1"><style>.tdi_1_a59.td-a-rec{text-align:center}.tdi_1_a59 .td-element-style{z-index:-1}.tdi_1_a59.td-a-rec-img{text-align:left}.tdi_1_a59.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_1_a59.td-a-rec-img{text-align:center}}</style><div
class="a-single a-194">
<iframe
id='a8c6686e' name='a8c6686e' src='https://app.guanajuato.gob.mx/revive/www/delivery/afr.php?zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90' allow='autoplay'><a
href='https://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=a9f9f744&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='https://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9f9f744' border='0' alt='' /></a></iframe></div></div></div></div></div></div><div
class="td-header-menu-wrap-full td-container-wrap "><div
class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div
class="td-container td-header-row td-header-main-menu"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-header">
<a
class="td-mobile-logo td-sticky-disable" href="https://www.heraldo.mx/">
<img
class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
</a>
<a
class="td-header-logo td-sticky-disable" href="https://www.heraldo.mx/">
<img
class="td-retina-data" data-retina="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
</a></div><div
class="menu-top-container"><ul
id="menu-top-1" class="sf-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a
href="https://www.heraldo.mx/category/local/">Local</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195076"><a
href="https://www.heraldo.mx/category/nacional/">México y el mundo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a
href="https://www.heraldo.mx/category/columnas/">Columnas</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a
href="https://www.heraldo.mx/category/deportes/">Deportes</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a
href="https://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a
href="https://www.heraldo.mx/category/policiacas/">Policiaca</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-485321"><a
href="https://www.heraldo.mx/coronavirus/">Coronavirus</a></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-2"><article
id="post-570898" class="post-570898 post type-post status-publish format-standard has-post-thumbnail category-nacional" itemscope itemtype="https://schema.org/Article"><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header"><div
class="td-crumb-container"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.heraldo.mx/">Inicio</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Nacional</span></div></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.heraldo.mx/category/nacional/">Nacional</a></li></ul><header
class="td-post-title"><h1 class="entry-title">Aumenta 4% pobreza laboral en México, afirma Coneval</h1><div
class="td-module-meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2021-05-19T08:08:19-05:00" >19 mayo, 2021</time></span></div></header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing-top"><div
class="td-post-sharing-classic"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div
id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div
class="td-post-sharing-visible"><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.heraldo.mx%2Faumenta-4-pobreza-laboral-en-mexico-afirma-coneval%2F"><div
class="td-social-but-icon"><i
class="td-icon-facebook"></i></div><div
class="td-social-but-text">Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Aumenta+4%25+pobreza+laboral+en+M%C3%A9xico%2C+afirma+Coneval %0A%0A https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/"><div
class="td-social-but-icon"><i
class="td-icon-whatsapp"></i></div><div
class="td-social-but-text">WhatsApp</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Aumenta+4%25+pobreza+laboral+en+M%C3%A9xico%2C+afirma+Coneval&url=https%3A%2F%2Fwww.heraldo.mx%2Faumenta-4-pobreza-laboral-en-mexico-afirma-coneval%2F&via=heraldoags"><div
class="td-social-but-icon"><i
class="td-icon-twitter"></i></div><div
class="td-social-but-text">Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/&text=Aumenta+4%25+pobreza+laboral+en+M%C3%A9xico%2C+afirma+Coneval"><div
class="td-social-but-icon"><i
class="td-icon-telegram"></i></div><div
class="td-social-but-text">Telegram</div>
</a></div><div
class="td-social-sharing-hidden"><ul
class="td-pulldown-filter-list"></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div
class="td-social-but-icon"><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class="td-post-content tagdiv-type"><div
class="td-post-featured-image"><img
width="696" height="458" class="entry-thumb" src="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg" srcset="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg 696w, https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815-300x197.jpg 300w, https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815-638x420.jpg 638w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="pobreza_1350815"/></div><div
class="td-a-rec td-a-rec-id-content_top  tdi_2_958 td_block_template_1"><style>.tdi_2_958.td-a-rec{text-align:center}.tdi_2_958 .td-element-style{z-index:-1}.tdi_2_958.td-a-rec-img{text-align:left}.tdi_2_958.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_2_958.td-a-rec-img{text-align:center}}</style><div
class="a-single a-198"><a
class="gofollow" data-track="MTk4LDAsMSw2MA==" href="https://www.ine.mx/"><img
src="https://heraldo.mx/banners/BannerINE.gif" /></a></div></div><pre style="text-align: justify;">Mario Alberto Rivera Gaona 
Agencia Reforma</pre><p
style="text-align: justify;">CDMX.- El número de trabajadores a los que su salario no les alcanza para adquirir la canasta básica alimentaria aumentó casi cuatro puntos porcentuales entre en el primer trimestre de 2020 y el mismo periodo de 2021, informó el Consejo Nacional de Evaluación de la Política de Desarrollo Social (Coneval).</p><p>Al actualizar los datos sobre pobreza laboral, el organismo afirmó que este incremento pegó con más fuerza a los sectores más vulnerables.</p><p>Los datos indican que entre el primer trimestre de 2020 y el primer trimestre de 2021, la pobreza laboral pasó de 35.6 a 39.4 por ciento, lo que equivale a un incremento de 3.8.</p><p>De acuerdo con el Coneval, las causas que explican este comportamiento son la reducción anual de 4.8 por ciento del ingreso laboral real y el incremento del valor monetario de la canasta alimentaria, el cual fue de 3.7 por ciento en zonas urbanas y de 4 por ciento en zonas rurales.</p><p>El organismo expuso que en el primer trimestre de 2021, el ingreso laboral real por persona a nivel nacional fue de mil 827.39 pesos, mientras que en el mismo periodo de 2020 fue de mil 919.84 pesos.</p><p>&#8220;Esta variación anual de ingreso laboral representa una pérdida de 92.46 pesos respecto al primer trimestre de 2020, antes del inicio de la pandemia por Covid-19&#8221;, se sostiene en el reporte.</p><p>La disminución del ingreso laboral, agregó, se concentró en los trabajadores de menores ingresos, es decir, en los que se ubican en el primero y el segundo quintil, con caídas de 40.8 y 11.5 por ciento, respectivamente.</p><p>En el caso de los trabajadores del primer quintil, el ingreso laboral real per cápita pasó de 156.46 a 92.69 pesos entre el primer trimestre de 2020 y el mismo periodo de 2021, en tanto que para el segundo quintil, éste se redujo de 868.9 a 769.11 pesos en el mismo periodo.</p><p>En contraste, la reducción en la población de mayores ingresos, es decir, entre quienes de ubican en el quinto quintil, fue de sólo 1.5 por ciento, lo que se tradujo en un aumento de la desigualdad en el ingreso laboral.</p><p>El Coneval detalló que si bien la pobreza laboral aumentó en 26 de las 32 entidades del País, ésta se concentró en las zonas urbanas, en donde disparó de 31.7 a 36.4 por ciento, mientras que en las zonas rurales pasó de 48 a 48.9 por ciento.</p><p>Sobresalen los casos de la Ciudad de México, en donde el incremento fue de 14.9 por ciento, Quintana Roo con 10.1 por ciento, Baja California Sur con 8.3 por ciento y Tabasco con 7.1 por ciento.</p><p>En contraste, entre las entidades que presentaron una disminución anual en el porcentaje de la población que no puede adquirir la canasta alimentaria con su ingreso laboral están Zacatecas, Nayarit, Chiapas, Oaxaca, Tamaulipas y Campeche.</p><p>El Consejo precisa que Chiapas es la entidad con más población en pobreza laboral con más del 65 por ciento, seguida de Oaxaca con cerca del 56, Guerrero con el 57.5 y Veracruz con el 49.6 por ciento.</p><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_3_565 td_block_template_1"><style>.tdi_3_565.td-a-rec{text-align:center}.tdi_3_565 .td-element-style{z-index:-1}.tdi_3_565.td-a-rec-img{text-align:left}.tdi_3_565.td-a-rec-img img{margin:0 auto 0 0}@media (max-width:767px){.tdi_3_565.td-a-rec-img{text-align:center}}</style><div
class="a-single a-195"><div
id="M699881ScriptRootC1111794"></div> <script src="https://jsc.mgid.com/h/e/heraldo.mx.1111794.js" async></script> </div></div></div><footer><div
class="td-post-source-tags"></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.heraldo.mx/author/administrador/">El Heraldo de Aguascalientes</a></span></div>	        <span
class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="El Heraldo de Aguascalientes"></span><meta
itemprop="datePublished" content="2021-05-19T08:08:19-05:00"><meta
itemprop="dateModified" content="2021-05-19T08:08:19-05:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.heraldo.mx/aumenta-4-pobreza-laboral-en-mexico-afirma-coneval/"/><span
class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta
itemprop="name" content="El Heraldo de Aguascalientes"></span><meta
itemprop="headline " content="Aumenta 4% pobreza laboral en México, afirma Coneval"><span
class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://www.heraldo.mx/wp-content/uploads/2021/05/pobreza_1350815.jpg"><meta
itemprop="width" content="696"><meta
itemprop="height" content="458"></span></footer><div
class="td_block_wrap td_block_related_posts tdi_4_65a td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_4_65a" ><script>var block_tdi_4_65a=new tdBlock();block_tdi_4_65a.id="tdi_4_65a";block_tdi_4_65a.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4_65a","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":570898,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4_65a","tdc_css_class_style":"tdi_4_65a_rand_style"}';block_tdi_4_65a.td_column_number="3";block_tdi_4_65a.block_type="td_block_related_posts";block_tdi_4_65a.post_count="6";block_tdi_4_65a.found_posts="13713";block_tdi_4_65a.header_color="";block_tdi_4_65a.ajax_pagination_infinite_stop="";block_tdi_4_65a.max_num_pages="2286";tdBlocksArray.push(block_tdi_4_65a)</script><h4 class="td-related-title td-block-title"><a
id="tdi_5_767" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4_65a" href="#">Artículos relacionados</a><a
id="tdi_6_3bb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4_65a" href="#">Más del autor</a></h4><div
id=tdi_4_65a class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/endosa-el-ine-a-nl-aplacar-a-amlo/" rel="bookmark" class="td-image-wrap " title="Endosa el INE a NL aplacar a AMLO" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Endosa el INE a NL aplacar a AMLO" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/05/Voto21-Endosa-el-INE-a-NL-apl_1350818-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/endosa-el-ine-a-nl-aplacar-a-amlo/" rel="bookmark" title="Endosa el INE a NL aplacar a AMLO">Endosa el INE a NL aplacar a AMLO</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/preven-inmunidad-de-rebano-entre-agosto-y-septiembre/" rel="bookmark" class="td-image-wrap " title="Prevén inmunidad de rebaño entre agosto y septiembre" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Prevén inmunidad de rebaño entre agosto y septiembre" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/05/Preven-en-4-meses-lograr-inmun_1351193-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/preven-inmunidad-de-rebano-entre-agosto-y-septiembre/" rel="bookmark" title="Prevén inmunidad de rebaño entre agosto y septiembre">Prevén inmunidad de rebaño entre agosto y septiembre</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/falla-madruguete-en-caso-cabeza-de-vaca/" rel="bookmark" class="td-image-wrap " title="Falla &#8216;madruguete&#8217; en caso Cabeza de Vaca" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Falla &#8216;madruguete&#8217; en caso Cabeza de Vaca" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/05/No-sabia-resolucion-de-Corte-_1349761-1-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/falla-madruguete-en-caso-cabeza-de-vaca/" rel="bookmark" title="Falla &#8216;madruguete&#8217; en caso Cabeza de Vaca">Falla &#8216;madruguete&#8217; en caso Cabeza de Vaca</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/descuidan-ductos-sube-43-gaschicol/" rel="bookmark" class="td-image-wrap " title="Descuidan ductos; sube 43% gaschicol" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Descuidan ductos; sube 43% gaschicol" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/05/Descuidan-ductos-sube-43-gas_1350811-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/descuidan-ductos-sube-43-gaschicol/" rel="bookmark" title="Descuidan ductos; sube 43% gaschicol">Descuidan ductos; sube 43% gaschicol</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/demandan-maestros-canasta-basica-digital/" rel="bookmark" class="td-image-wrap " title="Demandan maestros canasta básica digital" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Demandan maestros canasta básica digital" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/05/Demandan-maestros-canasta-basi_1350892-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/demandan-maestros-canasta-basica-digital/" rel="bookmark" title="Demandan maestros canasta básica digital">Demandan maestros canasta básica digital</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.heraldo.mx/cae-en-edomex-feminicida-serial/" rel="bookmark" class="td-image-wrap " title="Cae en Edomex feminicida serial" ><img
class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cae en Edomex feminicida serial" data-type="image_tag" data-img-url="https://www.heraldo.mx/wp-content/uploads/2021/05/Cae-en-Edomex-feminicida-seria_1351175-218x150.jpg"  width="218" height="150" /></a></div></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.heraldo.mx/cae-en-edomex-feminicida-serial/" rel="bookmark" title="Cae en Edomex feminicida serial">Cae en Edomex feminicida serial</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_4_65a" data-td_block_id="tdi_4_65a"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-tdi_4_65a" data-td_block_id="tdi_4_65a"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div
class="td-pb-span4 td-main-sidebar" role="complementary"><div
class="td-ss-main-sidebar"><aside
id="custom_html-2" class="widget_text td_block_template_1 widget custom_html-2 widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="a-single a-21"><a
class="gofollow" data-track="MjEsMCwxLDYw" href="https://heraldo.mx/portada/local.pdf"><img
src="https://heraldo.mx/portada/local.jpg" /></a></div></div></aside><aside
id="custom_html-4" class="widget_text td_block_template_1 widget custom_html-4 widget_custom_html"><h4 class="block-title"><span>Heraldo Podcast</span></h4><div
class="textwidget custom-html-widget"><div
class="g g-24"><div
class="g-single a-191"><a
class="gofollow" data-track="MTkxLDI0LDEsNjA=" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j"><img
src="https://heraldo.mx/banners/spotify_podcasts_web.jpg" /></a></div></div></div></aside><aside
id="custom_html-3" class="widget_text td_block_template_1 widget custom_html-3 widget_custom_html"><div
class="textwidget custom-html-widget"><div
class="a-single a-177"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5172431259962013"
data-ad-slot="4944191379"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></div></aside><aside
id="custom_html-5" class="widget_text td_block_template_1 widget custom_html-5 widget_custom_html"><h4 class="block-title"><span>Las noticias en tu celular</span></h4><div
class="textwidget custom-html-widget"><div
class="a-single a-192"><a
class="gofollow" data-track="MTkyLDAsMSw2MA==" href="https://www.heraldo.mx/Whatsapp/"><img
src="https://heraldo.mx/banners/banner_wp.jpg" /></a></div></div></aside></div></div></div></article></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-13 "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="footer-social-wrap td-social-style-2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
<span
class="td-social-name">Facebook</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
<span
class="td-social-name">Instagram</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://open.spotify.com/show/0N1QdHHqCmJtBUlS2jqW7j" title="Spotify">
<i
class="td-icon-font td-icon-spotify"></i>
<span
class="td-social-name">Spotify</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
<span
class="td-social-name">Twitter</span>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
<span
class="td-social-name">Youtube</span>
</a>
</span></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class="td-container"><div
class="td-pb-row"><div
class="td-pb-span td-sub-footer-menu"></div><div
class="td-pb-span td-sub-footer-copy"><p
style="text-align: center;">José Ma. Chávez 120, Centro, Aguascalientes, Ags. Tel 01 (449) 994 6800 y 915 3231
<a
href="https://www.heraldo.mx/aviso-legal/">Aviso Legal</a> | <a
href="https://www.heraldo.mx/privacidad/">Aviso de Privacidad</a></p></div></div></div></div></div></div> <script type='text/javascript'>document.addEventListener('wpcf7mailsent',function(event){if("fb_pxl_code" in event.detail.apiResponse){eval(event.detail.apiResponse.fb_pxl_code)}},!1)</script> <div
id='fb-pxl-ajax-code'></div><script type='text/javascript' id='wpo_min-footer-0-js-extra'>var click_object={"ajax_url":"https:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"}</script> <script type='text/javascript' src='https://www.heraldo.mx/wp-content/cache/wpo-minify/1620651464/assets/wpo-minify-footer-078f2b12.min.js' id='wpo_min-footer-0-js'></script>  <script></script> </body></html>
<!-- Cached by WP-Optimize - https://getwpo.com - Last modified: Wed, 19 May 2021 13:40:59 GMT -->
