<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Guardado, un hombre de historia pura | El Heraldo de Aguascalientes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.heraldo.mx/xmlrpc.php" />
    <meta property="og:image" content="http://heraldo.mx/wp-content/uploads/2018/03/andres-opt.jpg" /><link rel="icon" type="image/png" href="http://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="http://www.heraldo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; RSS de los comentarios" href="http://www.heraldo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='http://heraldo.mx/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.3' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://heraldo.mx/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='http://heraldo.mx/wp-content/themes/Newspaper/style.css?ver=8.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.5.1'></script>
<link rel='https://api.w.org/' href='http://www.heraldo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heraldo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://heraldo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Muere aplastado por su auto' href='http://www.heraldo.mx/muere-aplastado-por-su-auto/' />
<link rel='next' title='&#8216;Pica&#8217; la &#8216;Avispa&#8217; a Deborah Rengifo' href='http://www.heraldo.mx/pica-la-avispa-a-deborah-rengifo/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.heraldo.mx/?p=365674' />
<link rel="alternate" type="application/json+oembed" href="http://www.heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldo.mx%2Fguardado-un-hombre-de-historia-pura%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldo.mx%2Fguardado-un-hombre-de-historia-pura%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="174817379791406"/>			<meta property="fb:pages" content="335611129797038" />
							<meta property="ia:markup_url" content="http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/?ia_markup=1" />
				
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->





























			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.heraldo.mx\/wp-admin\/","wpRestNonce":"1aa67f9e0c","wpRestUrl":"http:\/\/www.heraldo.mx\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <link rel="amphtml" href="http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/amp/"><link rel="canonical" href="http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/" />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

body {
	background-color:#ffffff;
}
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }

    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.heraldo.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.heraldo.mx/category/deportes/",
                                "name": "Deportes"
                            }
                        }    ]
                        }
                       </script>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-365674 single-format-standard guardado-un-hombre-de-historia-pura global-block-template-1 single_template_1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-195072"><a href="http://www.heraldo.mx/category/local/">Local<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-250106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-250106"><a href="http://www.heraldo.mx/category/avance-informativo/">Avances</a></li>
</ul>
</li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195076"><a href="http://www.heraldo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a href="http://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195075"><a href="http://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="http://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195077"><a href="http://www.heraldo.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-199074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199074"><a href="http://www.heraldo.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-346373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346373"><a href="http://www.heraldo.mx/category/especiales/navidad/">Navidad</a></li>
	<li id="menu-item-199073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199073"><a href="http://www.heraldo.mx/category/especiales/viajes/">Viajes</a></li>
	<li id="menu-item-199072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199072"><a href="http://www.heraldo.mx/category/especiales/vida/">Vida</a></li>
	<li id="menu-item-199070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199070"><a href="http://www.heraldo.mx/category/especiales/motor/">Motor</a></li>
	<li id="menu-item-199071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199071"><a href="http://www.heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li>
</ul>
</li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="http://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
<li id="menu-item-260031" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260031"><a href="http://www.heraldo.mx/aviso-clasificado/">Clasificado</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.heraldo.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                marzo 25, 2018
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.heraldo.mx/">
            <img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
            <span class="td-visual-hidden">El Heraldo de Aguascalientes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ab75beac965c_rand td_block_template_1"><iframe id='a455865b' name='a455865b' src='http://app.guanajuato.gob.mx/revive/www/delivery/afr.php?n=a455865b&amp;zoneid=6&amp;target=_blank&amp;cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='728' height='90'><a href='http://app.guanajuato.gob.mx/revive/www/delivery/ck.php?n=ab4f7cd7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://app.guanajuato.gob.mx/revive/www/delivery/avw.php?zoneid=6&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab4f7cd7' border='0' alt='' /></a></iframe>
<script type='text/javascript' src='http://app.guanajuato.gob.mx/revive/www/delivery/ag.php'></script></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.heraldo.mx/">
			<img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.heraldo.mx/">
			<img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
	    </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="http://www.heraldo.mx/category/local/">Local</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-250106"><a href="http://www.heraldo.mx/category/avance-informativo/">Avances</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195076"><a href="http://www.heraldo.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a href="http://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195075"><a href="http://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="http://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195077"><a href="http://www.heraldo.mx/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-199074"><a href="http://www.heraldo.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-346373"><a href="http://www.heraldo.mx/category/especiales/navidad/">Navidad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199073"><a href="http://www.heraldo.mx/category/especiales/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199072"><a href="http://www.heraldo.mx/category/especiales/vida/">Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199070"><a href="http://www.heraldo.mx/category/especiales/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199071"><a href="http://www.heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="http://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-260031"><a href="http://www.heraldo.mx/aviso-clasificado/">Clasificado</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.heraldo.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Deportes</span></div></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-365674" class="post-365674 post type-post status-publish format-standard has-post-thumbnail hentry category-deportes" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.heraldo.mx/category/deportes/">Deportes</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Guardado, un hombre de historia pura</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-03-25T01:38:35+00:00" >25 marzo, 2018</time></span>                                                        </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div id="td_uid_2_5ab75beacd4f2" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.heraldo.mx%2Fguardado-un-hombre-de-historia-pura%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Guardado%2C+un+hombre+de+historia+pura&url=http%3A%2F%2Fwww.heraldo.mx%2Fguardado-un-hombre-de-historia-pura%2F&via=heraldoags">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/&amp;media=http://www.heraldo.mx/wp-content/uploads/2018/03/andres-opt.jpg&description=Guardado%2C+un+hombre+de+historia+pura">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Guardado, un hombre de historia pura %0A%0A http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5ab75beacd4f2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><img width="400" height="591" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2018/03/andres-opt.jpg" srcset="http://heraldo.mx/wp-content/uploads/2018/03/andres-opt.jpg 400w, http://heraldo.mx/wp-content/uploads/2018/03/andres-opt-203x300.jpg 203w, http://heraldo.mx/wp-content/uploads/2018/03/andres-opt-284x420.jpg 284w" sizes="(max-width: 400px) 100vw, 400px" alt="" title="andres opt"/></div>            </div>

            <p style="text-align: justify;">El viernes pasado en el juego ante Islandia, el mediocampista y actual capitán de la selección mexicana, Andrés Guardado, llegó a 145 partidos con la selección, lo que lo coloca como el segundo jugador con más partidos en la historia de México, sólo por detrás del mítico Claudio Suárez. Guardado ha dejado atrás a hombres como Rafael Márquez y Gerardo Torrado, y comparte el subliderato histórico con Pavel Pardo que ostenta los mismos 145 encuentros.<br />
“El principito” debutó en 2005 con el Tri con Ricardo La Volpe como técnico en un amistoso en contra de Hungría. El entonces jugador del Atlas sorprendió al futbol mexicano por su velocidad y su impresionante técnica, además de gran golpeo de balón que lo llevó a hacer varios goles hermosos en la liga mexicana. Para el mundial de Alemania 2006, Andrés se logró colar a la lista definitiva y solamente jugó en un partido, el de octavos de final contra Argentina, donde tuvo que salir de cambio en la segunda parte por lesión. Desde entonces Guardado ha sido un constante en las convocatorias nacionales sin importar la competición o el técnico en turno por su calidad y profesionalismo.<br />
Con el Tri, Guardado ha participado en las copas del mundo de Alemania 2006, Sudáfrica 2010 y Brasil 2014, jugando un total de 8 encuentros sumados a un gol y una asistencia. Recordando su gol ante Croacia en fase de grupos en 2014, cuando celebró haciendo referencia a que a los mexicanos no le temblaban las piernas, por unas declaraciones de los croatas antes del partido. Además de esto, Guardado es el capitán de la selección y el jugador con más recorrido en Europa, mayor clase y uno de los más comprometidos con el grupo; suma 25 goles en toda su trayectoria con la verde.<br />
Así el famoso “Zorro Plateado” ya es un histórico de la selección mexicana de futbol, seguramente irá a su cuarta copa del mundo el próximo verano para liderar a la selección en busca de hacer historia en Rusia 2018. Por lo pronto, Guardado ha entrado a un grupo selecto de los más longevos con la casaca tricolor.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>¡Participa con tu opinión!</h3><div class="fb-comments" data-href="http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5ab75beace8d4_rand td_block_template_1"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.heraldo.mx/muere-aplastado-por-su-auto/">Muere aplastado por su auto</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.heraldo.mx/pica-la-avispa-a-deborah-rengifo/">&#8216;Pica&#8217; la &#8216;Avispa&#8217; a Deborah Rengifo</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.heraldo.mx/author/sistemas/">El Heraldo de Aguascalientes</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2018-03-25T01:38:35+00:00"><meta itemprop="dateModified" content="2018-03-25T01:38:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.heraldo.mx/guardado-un-hombre-de-historia-pura/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Guardado, un hombre de historia pura"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldo.mx/wp-content/uploads/2018/03/andres-opt.jpg"><meta itemprop="width" content="400"><meta itemprop="height" content="591"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ab75beacf628_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5ab75beacf628" ><script>var block_td_uid_5_5ab75beacf628 = new tdBlock();
block_td_uid_5_5ab75beacf628.id = "td_uid_5_5ab75beacf628";
block_td_uid_5_5ab75beacf628.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ab75beacf628_rand","td_column_number":3,"live_filter_cur_post_id":365674,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ab75beacf628_rand","tdc_css_class_style":"td_uid_5_5ab75beacf628_rand_style"}';
block_td_uid_5_5ab75beacf628.td_column_number = "3";
block_td_uid_5_5ab75beacf628.block_type = "td_block_related_posts";
block_td_uid_5_5ab75beacf628.post_count = "3";
block_td_uid_5_5ab75beacf628.found_posts = "3677";
block_td_uid_5_5ab75beacf628.header_color = "";
block_td_uid_5_5ab75beacf628.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ab75beacf628.max_num_pages = "1226";
tdBlocksArray.push(block_td_uid_5_5ab75beacf628);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ab75bead55e2" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ab75beacf628" href="#">Artículos relacionados</a><a id="td_uid_7_5ab75bead5621" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ab75beacf628" href="#">Más del autor</a></h4><div id=td_uid_5_5ab75beacf628 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.heraldo.mx/batea-de-6-5-con-tres-empujadas-y-tres-anotadas/" rel="bookmark" class="td-image-wrap" title="Comanda Ortiz triunfo Rielero"><img width="218" height="150" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2018/03/rieles2-opt-1-218x150.jpg" srcset="http://heraldo.mx/wp-content/uploads/2018/03/rieles2-opt-1-218x150.jpg 218w, http://heraldo.mx/wp-content/uploads/2018/03/rieles2-opt-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comanda Ortiz triunfo Rielero"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.heraldo.mx/batea-de-6-5-con-tres-empujadas-y-tres-anotadas/" rel="bookmark" title="Comanda Ortiz triunfo Rielero">Comanda Ortiz triunfo Rielero</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.heraldo.mx/cartel-de-lujo-a-beneficio-en-la-plaza-el-centenario/" rel="bookmark" class="td-image-wrap" title="Cartel de lujo a beneficio en la Plaza “El Centenario”"><img width="218" height="150" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2018/03/Cartel-de-opt-218x150.jpg" srcset="http://heraldo.mx/wp-content/uploads/2018/03/Cartel-de-opt-218x150.jpg 218w, http://heraldo.mx/wp-content/uploads/2018/03/Cartel-de-opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cartel de lujo a beneficio en la Plaza “El Centenario”"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.heraldo.mx/cartel-de-lujo-a-beneficio-en-la-plaza-el-centenario/" rel="bookmark" title="Cartel de lujo a beneficio en la Plaza “El Centenario”">Cartel de lujo a beneficio en la Plaza “El Centenario”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.heraldo.mx/noquea-chihuas-en-saltillo/" rel="bookmark" class="td-image-wrap" title="Noquea &#8216;Chihuas&#8217; en Saltillo"><img width="218" height="150" class="entry-thumb" src="http://heraldo.mx/wp-content/uploads/2018/03/Chihuas_237535-opt-218x150.jpg" srcset="http://heraldo.mx/wp-content/uploads/2018/03/Chihuas_237535-opt-218x150.jpg 218w, http://heraldo.mx/wp-content/uploads/2018/03/Chihuas_237535-opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Noquea &#8216;Chihuas&#8217; en Saltillo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.heraldo.mx/noquea-chihuas-en-saltillo/" rel="bookmark" title="Noquea &#8216;Chihuas&#8217; en Saltillo">Noquea &#8216;Chihuas&#8217; en Saltillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ab75beacf628" data-td_block_id="td_uid_5_5ab75beacf628"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ab75beacf628" data-td_block_id="td_uid_5_5ab75beacf628"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo anuncio grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="8482671282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! -->
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.youtube.com/Heraldomx" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; El Heraldo de Aguascalientes | José Ma. Chávez 120, Centro, Aguascalientes, Ags. | Tel 01 (449) 994 6800 y 915 3231 | Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.2 (rara)
        Deploy mode: deploy
        
        uid: 5ab75bead8e63
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://heraldo.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.2'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://heraldo.mx/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=174817379791406&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://heraldo.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://heraldo.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/foobox">/* Run FooBox FREE (v2.5.1) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-caption, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
}( window.FOOBOX = window.FOOBOX || {}, FooBox.$ ));

FooBox.ready(function() {

  jQuery("body").append("<span style=\"font-family:'foobox'; color:transparent; position:absolute; top:-1000em;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ab75bead936f"></textarea>
						<div id="td_live_css_uid_1_5ab75bead936f" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ab75bead936f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ab75bead936f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>