<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>Duplican salario en frontera norte | El Heraldo de Aguascalientes</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.heraldo.mx/xmlrpc.php" />
    <meta property="og:image" content="http://www.heraldo.mx/wp-content/uploads/2018/12/Duplican-salario-en-frontera-n_550261.jpg" /><link rel="icon" type="image/png" href="http://heraldo.mx/wp-content/uploads/2015/10/favicon.png"><link rel="apple-touch-icon-precomposed" sizes="76x76" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon.png"/><link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://heraldo.mx/wp-content/uploads/2015/10/H-icon_114.png"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; Feed" href="http://www.heraldo.mx/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Heraldo de Aguascalientes &raquo; RSS de los comentarios" href="http://www.heraldo.mx/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.heraldo.mx\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='foobox-free-min-css'  href='http://www.heraldo.mx/wp-content/plugins/foobox-image-lightbox/free/css/foobox.free.min.css?ver=2.6.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.heraldo.mx/wp-content/themes/Newspaper/style.css?ver=8.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.heraldo.mx/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.heraldo.mx/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.heraldo.mx/wp-content/plugins/foobox-image-lightbox/free/js/foobox.free.min.js?ver=2.6.0'></script>
<link rel='https://api.w.org/' href='http://www.heraldo.mx/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.heraldo.mx/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.heraldo.mx/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cuestionan menos impuestos en frontera' href='http://www.heraldo.mx/cuestionan-menos-impuestos-en-frontera/' />
<link rel='next' title='&#8216;Se terminó el derroche&#8217;' href='http://www.heraldo.mx/se-termino-el-derroche/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.heraldo.mx/duplican-salario-en-frontera-norte/" />
<link rel='shortlink' href='http://www.heraldo.mx/?p=407597' />
<link rel="alternate" type="application/json+oembed" href="http://www.heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldo.mx%2Fduplican-salario-en-frontera-norte%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.heraldo.mx/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.heraldo.mx%2Fduplican-salario-en-frontera-norte%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="335611129797038" />
			
<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts -->


<noscript>
    <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
    <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
</noscript>


<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
/**
 * For mac we need to check metakey
 */
window.addEventListener("keydown",function(e){if( event.metaKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}

</script>


<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends  -->





























<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '327355987844620', [], {
    "agent": "wordpress-4.9.8-1.7.21"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=327355987844620&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.heraldo.mx/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.heraldo.mx/duplican-salario-en-frontera-norte/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #235aa6 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #235aa6;
        background: -moz-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #235aa6), color-stop(100%, #235aa6));
        background: -webkit-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: -o-linear-gradient(top, #235aa6 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #235aa6 0%, #235aa6 100%);
        background: linear-gradient(to bottom, #235aa6 0%, #235aa6 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#235aa6', endColorstr='#235aa6', GradientType=0 );
    }

    
    .td-header-wrap .td-logo-text-container .td-logo-text {
        color: #000000;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #1e73be;
    }

    
    .td-post-content h1,
    .td-post-content h2,
    .td-post-content h3,
    .td-post-content h4,
    .td-post-content h5,
    .td-post-content h6 {
    	color: #000000;
    }

    
    .post .td_quote_box p,
    .page .td_quote_box p {
        font-size:11px;
	
    }
</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-28012606-1', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.heraldo.mx/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.heraldo.mx/category/nacional/",
                                "name": "Nacional"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28703922" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28703922&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
</head>

<body class="post-template-default single single-post postid-407597 single-format-standard duplican-salario-en-frontera-norte global-block-template-1 single_template_2 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-container"><ul id="menu-top" class="td-mobile-main-menu"><li id="menu-item-195072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-195072"><a href="http://www.heraldo.mx/category/local/">Local</a></li>
<li id="menu-item-195076" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-195076"><a href="http://www.heraldo.mx/category/nacional/">Nacional</a></li>
<li id="menu-item-309998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-309998"><a href="http://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li id="menu-item-195075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195075"><a href="http://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li id="menu-item-195078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195078"><a href="http://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li id="menu-item-195077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195077"><a href="http://www.heraldo.mx/category/sociales/">Sociales</a></li>
<li id="menu-item-199074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-199074"><a href="http://www.heraldo.mx/category/especiales/">Especiales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-199073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199073"><a href="http://www.heraldo.mx/category/especiales/viajes/">Viajes</a></li>
	<li id="menu-item-199072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199072"><a href="http://www.heraldo.mx/category/especiales/vida/">Vida</a></li>
	<li id="menu-item-199070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199070"><a href="http://www.heraldo.mx/category/especiales/motor/">Motor</a></li>
	<li id="menu-item-199071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-199071"><a href="http://www.heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li>
</ul>
</li>
<li id="menu-item-195074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195074"><a href="http://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.heraldo.mx/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                diciembre 18, 2018
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.heraldo.mx/">
            <img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
            <span class="td-visual-hidden">El Heraldo de Aguascalientes</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5c197ab95baf8_rand td_block_template_1"><div class="a-single a-118"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 todas secciones -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="6638043282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.heraldo.mx/">
			<img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina_mobile.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_mobile.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.heraldo.mx/">
			<img class="td-retina-data" data-retina="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo_retina-300x99.png" src="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png" alt="Logo El Heraldo de Aguascalientes" title="Logo"/>
		</a>
	    </div>
    <div class="menu-top-container"><ul id="menu-top-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-195072"><a href="http://www.heraldo.mx/category/local/">Local</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-195076"><a href="http://www.heraldo.mx/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-309998"><a href="http://www.heraldo.mx/category/columnas/">Columnas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195075"><a href="http://www.heraldo.mx/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195078"><a href="http://www.heraldo.mx/category/espectaculos/">Espectáculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195077"><a href="http://www.heraldo.mx/category/sociales/">Sociales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-199074"><a href="http://www.heraldo.mx/category/especiales/">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199073"><a href="http://www.heraldo.mx/category/especiales/viajes/">Viajes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199072"><a href="http://www.heraldo.mx/category/especiales/vida/">Vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199070"><a href="http://www.heraldo.mx/category/especiales/motor/">Motor</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-199071"><a href="http://www.heraldo.mx/category/especiales/nodo/">Nodo | Tecnología</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-195074"><a href="http://www.heraldo.mx/category/policiacas/">Policiaca</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.heraldo.mx/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-407597" class="post-407597 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.heraldo.mx/">Inicio</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nacional</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.heraldo.mx/category/nacional/">Nacional</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">Duplican salario en frontera norte</h1>

                            

                            <div class="td-module-meta-info">
                                                                <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2018-12-18T08:33:08+00:00" >18 diciembre, 2018</time></span>                                                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing-top"><div id="td_uid_2_5c197ab95f7b2" class="td-post-sharing td-ps-bg td-ps-padding td-ps-rounded td-post-sharing-style4 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.heraldo.mx%2Fduplican-salario-en-frontera-norte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Duplican+salario+en+frontera+norte&url=http%3A%2F%2Fwww.heraldo.mx%2Fduplican-salario-en-frontera-norte%2F&via=heraldoags">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Duplican salario en frontera norte %0A%0A http://www.heraldo.mx/duplican-salario-en-frontera-norte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_5c197ab95f7b2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">
            <div class="td-post-featured-image"><img width="696" height="459" class="entry-thumb" src="http://www.heraldo.mx/wp-content/uploads/2018/12/Duplican-salario-en-frontera-n_550261-696x459.jpg" srcset="http://www.heraldo.mx/wp-content/uploads/2018/12/Duplican-salario-en-frontera-n_550261.jpg 696w, http://www.heraldo.mx/wp-content/uploads/2018/12/Duplican-salario-en-frontera-n_550261-300x198.jpg 300w, http://www.heraldo.mx/wp-content/uploads/2018/12/Duplican-salario-en-frontera-n_550261-637x420.jpg 637w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Duplican salario en frontera n_550261"/></div>
            <pre>Érika Hernández, Verónica Gascón y Frida Andrade
Agencia Reforma</pre>
<p style="text-align: justify;">CIUDAD DE MÉXICO.- El salario mínimo se duplicará en municipios de la frontera norte al pasar de los 88.36 pesos a los 176 pesos con 72 centavos diarios, mientras que en el resto del País se ubicará en 102.68 pesos diarios, a partir del 1 de enero.<br />
La Comisión Nacional de Salarios Mínimos determinó crear una nueva Zona Económica Salarial en los municipios ubicados en los 25 kilómetros inmediatos a la frontera norte y algunos colindantes a éstos, donde se determinó un incremento de 100 por ciento.<br />
El Gobierno federal anunció ayer el acuerdo en Palacio Nacional, en presencia de líderes patronales como Juan Pablo Castañón, del Consejo Coordinador Empresarial (CCE) y Gustavo de Hoyos, de la Coparmex, así como de líderes sindicales como Carlos Aceves del Olmo, del Congreso del Trabajo, y Francisco Hernández Juárez, del gremio de Telefonistas.<br />
&#8220;Hay que actuar con cautela. No se trata de aumentar el salario por decreto, no se puede actuar de manera irresponsable&#8221;, dijo el Presidente Andrés Manuel López Obrador al encabezar el anuncio.<br />
&#8220;Hay que tomar siempre en cuenta al Banco de México para cuidar que no se dispare la inflación, porque si no, aunque tengamos aumentos de salarios, con una inflación alta se pierde poder adquisitivo&#8221;.<br />
En ese sentido, Castañón reconoció que las empresas fronterizas requerirán incentivos para absorber los incrementos en el salario mínimo.<br />
&#8220;Es imprescindible que se generen compensaciones para que se sostengan los empleos y fomentar con productividad sin generar distorsiones económicas&#8221;, consideró el líder empresarial.<br />
Salvador Díaz, presidente de la Asociación de Industriales de la Mesa de Otay (AIMO), reconoció que la decisión provocará presiones en el manejo de la nómina de las compañías.<br />
Explicó que antes de este anuncio habían hecho un ejercicio con un salario mínimo de entre 140 y 150 pesos, lo que provocaba un aumento en costos de nóminas de entre 15 y 30 por ciento, dependiendo los tabuladores de cada empresa.<br />
&#8220;Eso trae como consecuencia que las prestaciones que damos a nuestros trabajadores, como bonos de puntualidad, de asistencia, de producción, se incrementan en la misma proporción&#8221;, explicó.<br />
Teresa Delgado, representante de la industria maquiladora en Ciudad Juárez, en Chihuahua, coincidió en el alza al salario mínimo aumentará el costo de la nómina de las empresas.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.heraldo.mx/duplican-salario-en-frontera-norte/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.heraldo.mx/cuestionan-menos-impuestos-en-frontera/">Cuestionan menos impuestos en frontera</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://www.heraldo.mx/se-termino-el-derroche/">&#8216;Se terminó el derroche&#8217;</a></div></div></div>            	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="datePublished" content="2018-12-18T08:33:08+00:00"><meta itemprop="dateModified" content="2018-12-18T08:33:08+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.heraldo.mx/duplican-salario-en-frontera-norte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://heraldo.mx/wp-content/uploads/2015/10/logo_heraldo.png"></span><meta itemprop="name" content="El Heraldo de Aguascalientes"></span><meta itemprop="headline " content="Duplican salario en frontera norte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.heraldo.mx/wp-content/uploads/2018/12/Duplican-salario-en-frontera-n_550261.jpg"><meta itemprop="width" content="696"><meta itemprop="height" content="459"></span>        </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_4_5c197ab9610c8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c197ab9610c8" ><script>var block_td_uid_4_5c197ab9610c8 = new tdBlock();
block_td_uid_4_5c197ab9610c8.id = "td_uid_4_5c197ab9610c8";
block_td_uid_4_5c197ab9610c8.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5c197ab9610c8_rand","td_column_number":3,"live_filter_cur_post_id":407597,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5c197ab9610c8_rand","tdc_css_class_style":"td_uid_4_5c197ab9610c8_rand_style"}';
block_td_uid_4_5c197ab9610c8.td_column_number = "3";
block_td_uid_4_5c197ab9610c8.block_type = "td_block_related_posts";
block_td_uid_4_5c197ab9610c8.post_count = "3";
block_td_uid_4_5c197ab9610c8.found_posts = "3803";
block_td_uid_4_5c197ab9610c8.header_color = "";
block_td_uid_4_5c197ab9610c8.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c197ab9610c8.max_num_pages = "1268";
tdBlocksArray.push(block_td_uid_4_5c197ab9610c8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5c197ab961d2e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5c197ab9610c8" href="#">Artículos relacionados</a><a id="td_uid_6_5c197ab961d6a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5c197ab9610c8" href="#">Más del autor</a></h4><div id=td_uid_4_5c197ab9610c8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.heraldo.mx/se-termino-el-derroche/" rel="bookmark" class="td-image-wrap" title="&#8216;Se terminó el derroche&#8217;"><img width="218" height="150" class="entry-thumb" src="http://www.heraldo.mx/wp-content/uploads/2018/12/Se-termino-el-derroche_550696-218x150.jpg" srcset="http://www.heraldo.mx/wp-content/uploads/2018/12/Se-termino-el-derroche_550696-218x150.jpg 218w, http://www.heraldo.mx/wp-content/uploads/2018/12/Se-termino-el-derroche_550696-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Se terminó el derroche&#8217;"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.heraldo.mx/se-termino-el-derroche/" rel="bookmark" title="&#8216;Se terminó el derroche&#8217;">&#8216;Se terminó el derroche&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.heraldo.mx/cuestionan-menos-impuestos-en-frontera/" rel="bookmark" class="td-image-wrap" title="Cuestionan menos impuestos en frontera"><img width="218" height="150" class="entry-thumb" src="http://www.heraldo.mx/wp-content/uploads/2018/12/Cuestionan-menos-impuestos-en-_550707-218x150.jpg" srcset="http://www.heraldo.mx/wp-content/uploads/2018/12/Cuestionan-menos-impuestos-en-_550707-218x150.jpg 218w, http://www.heraldo.mx/wp-content/uploads/2018/12/Cuestionan-menos-impuestos-en-_550707-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cuestionan menos impuestos en frontera"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.heraldo.mx/cuestionan-menos-impuestos-en-frontera/" rel="bookmark" title="Cuestionan menos impuestos en frontera">Cuestionan menos impuestos en frontera</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.heraldo.mx/autorizan-arreglos-en-la-via-del-tren/" rel="bookmark" class="td-image-wrap" title="Autorizan arreglos en la vía del Tren"><img width="218" height="150" class="entry-thumb" src="http://www.heraldo.mx/wp-content/uploads/2018/12/Autorizan-arreglos-en-la-via-d_550684-218x150.jpg" srcset="http://www.heraldo.mx/wp-content/uploads/2018/12/Autorizan-arreglos-en-la-via-d_550684-218x150.jpg 218w, http://www.heraldo.mx/wp-content/uploads/2018/12/Autorizan-arreglos-en-la-via-d_550684-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Autorizan arreglos en la vía del Tren"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.heraldo.mx/autorizan-arreglos-en-la-via-del-tren/" rel="bookmark" title="Autorizan arreglos en la vía del Tren">Autorizan arreglos en la vía del Tren</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c197ab9610c8" data-td_block_id="td_uid_4_5c197ab9610c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c197ab9610c8" data-td_block_id="td_uid_4_5c197ab9610c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- ¡O bien no hay banners, estan desactivados o no estan programados para esta ubicación! -->
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div class="a-single a-23"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuevo anuncio grande -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-5172431259962013"
     data-ad-slot="8482671282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! -->
</div>
		</aside><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- ¡Error, el anuncio no está disponible en este momento debido a restricciones de horario/geolocalización! --></div></aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-13 ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span12">
                
                <div class="footer-social-wrap td-social-style-2">
                    
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.facebook.com/heraldoags" title="Facebook">
                    <i class="td-icon-font td-icon-facebook"></i>
                    <span class="td-social-name">Facebook</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.instagram.com/heraldoags" title="Instagram">
                    <i class="td-icon-font td-icon-instagram"></i>
                    <span class="td-social-name">Instagram</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="http://www.twitter.com/heraldoags" title="Twitter">
                    <i class="td-icon-font td-icon-twitter"></i>
                    <span class="td-social-name">Twitter</span>
                </a>
            </span>
            <span class="td-social-icon-wrap">
                <a target="_blank" href="https://www.youtube.com/user/heraldoags" title="Youtube">
                    <i class="td-icon-font td-icon-youtube"></i>
                    <span class="td-social-name">Youtube</span>
                </a>
            </span>                </div>
            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; El Heraldo de Aguascalientes | José Ma. Chávez 120, Centro, Aguascalientes, Ags. | Tel 01 (449) 994 6800 y 915 3231 | Todos los derechos reservados                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.5 (rara)
        Deploy mode: deploy
        
        uid: 5c197ab965170
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.heraldo.mx\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.heraldo.mx/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.heraldo.mx/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.5'></script>
<script type='text/javascript' src='http://www.heraldo.mx/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.heraldo.mx/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.heraldo.mx/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.heraldo.mx/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type="text/foobox">/* Run FooBox FREE (v2.6.0) */
(function( FOOBOX, $, undefined ) {
  FOOBOX.o = {wordpress: { enabled: true }, countMessage:'image %index of %total', excludes:'.fbx-link,.nofoobox,.nolightbox,a[href*="pinterest.com/pin/create/button/"]', affiliate : { enabled: false }};
  FOOBOX.init = function() {
    $(".fbx-link").removeClass("fbx-link");
    $(".foogallery-container.foogallery-lightbox-foobox, .foogallery-container.foogallery-lightbox-foobox-free, .gallery, .wp-block-gallery, .wp-caption, .wp-block-image, a:has(img[class*=wp-image-]), .foobox").foobox(FOOBOX.o);
  };
})( window.FOOBOX = window.FOOBOX || {}, FooBox.$ );

FooBox.ready(function() {

  jQuery("body").append("<span aria-hidden=\"true\" class=\"foobox_font_preload\" style=\"font-family:'foobox'; color:transparent; position:absolute; top:-9999px; left: -9999px;\">f</span>");
  FOOBOX.init();
  jQuery('body').on('post-load', function(){ FOOBOX.init(); });

});
</script>				<script type="text/javascript">
					if (window.addEventListener){
						window.addEventListener("DOMContentLoaded", function() {
							var arr = document.querySelectorAll("script[type='text/foobox']");
							for (var x = 0; x < arr.length; x++) {
								var script = document.createElement("script");
								script.type = "text/javascript";
								script.innerHTML = arr[x].innerHTML;
								arr[x].parentNode.replaceChild(script, arr[x]);
							}
						});
					} else {
						console.log("FooBox does not support the current browser.");
					}
				</script>
				
</body>
</html>